<!DOCTYPE html><html lang="sv"><head><script async="">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TDD6255');window.dataLayer = window.dataLayer || [];
</script><script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
    </script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#005B77"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="brand" content="fastighetsnytt"/><meta name="env" content="prod"/><meta name="google-site-verification" content="1etvgQy9_dBZvrBiQc06Fp9pdyNhpxZOc2WoXaYbuRA"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#005B77"/><meta name="msapplication-TileImage" content="mstile-144x144.png"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Ulla Bergström om städerna efter pandemin - Fastighetsnytt</title><meta name="description" content="Sweco Architects vd Ulla Bergström om stadens roll efter pandemin"/><meta name="og:title" content="Hur gör vi städerna till vinnare igen?"/><meta property="og:description" content="Efter en tuff tid för städerna är det dags att de återtar sin roll som magnet. Genom rätt planeringsförutsättningar skapas möjligheter att åter fylla våra stadskärnor. Det skriver Ulla Bergström, vd på Sweco architects."/><meta property="og:type" content="article"/><meta name="twitter:site" content="@Fastighetsnytt"/><meta name="twitter:title" content="Hur gör vi städerna till vinnare igen?"/><meta name="twitter:description" content="Efter en tuff tid för städerna är det dags att de återtar sin roll som magnet. Genom rätt planeringsförutsättningar skapas möjligheter att åter fylla våra stadskärnor. Det skriver Ulla Bergström, vd på Sweco architects."/><meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/mly/3e3dd6c5-675c-4259-afa2-d5aa46edabf4.jpeg?downsize=4096:*"/><meta name="twitter:image" content="https://cached-images.bonnier.news/swift/bilder/mly/3e3dd6c5-675c-4259-afa2-d5aa46edabf4.jpeg?downsize=4096:*"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/opinion/kronika/hur-gor-vi-staderna-till-vinnare-igen/"},"headline":"Hur gör vi städerna till vinnare igen?","image":"https://cached-images.bonnier.news/swift/bilder/mly/3e3dd6c5-675c-4259-afa2-d5aa46edabf4.jpeg","datePublished":"2021-08-23T11:30:00.651+02:00","dateModified":"2021-08-23T11:30:00.651+02:00","articleSection":"Krönika","author":[],"publisher":{"name":"Fastighetsnytt","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.fastighetsnytt.se/public/favicon-196x196.png"}},"description":"Efter en tuff tid f&ouml;r st&auml;derna &auml;r det dags att de &aring;tertar sin roll som magnet. Genom r&auml;tt planeringsf&ouml;ruts&auml;ttningar skapas m&ouml;jligheter att &aring;ter fylla v&aring;ra stadsk&auml;rnor. Det skriver Ulla Bergstr&ouml;m, vd p&aring; Sweco architects.","isAccessibleForFree":"True"}</script><link rel="canonical" href="https://www.fastighetsnytt.se/opinion/kronika/hur-gor-vi-staderna-till-vinnare-igen/"/><meta name="navId" content="fastighetsnytt.klara.m73b4v4HMgQQ5aPiH7NKbr"/><meta name="next-head-count" content="16"/><link rel="preload" href="/_next/static/css/fddaa3a558569dbf6c40.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fddaa3a558569dbf6c40.css"/><link rel="preload" href="/_next/static/HPiHoVKtvWlZbTiQe2Fly/pages/article.js" as="script"/><link rel="preload" href="/_next/static/HPiHoVKtvWlZbTiQe2Fly/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-91b117697e716c22a78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.c191a30e82ad1affaa89.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d603e5cf3c564f7b4625.js" as="script"/><link rel="preload" href="/_next/static/chunks/33b05123308fc7e88b58859c06b18a90908ccd19.0a0c0df0aca8d5b32f35.js" as="script"/><link rel="preload" href="/_next/static/chunks/02582f4245c9958ab3daa319293562982704e4d8.d47ff28c34462871ef5f.js" as="script"/><link rel="preload" href="/_next/static/chunks/493008540506bbd7869d12a8aca1ee2c16182317.d17c2782a6319b2f562f.js" as="script"/><link rel="preload" href="/_next/static/chunks/c2390651914b704e5f7ec18c8fa188ec6d57c4d4.68fc5afb29b446186bc3.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-f08828f69ac77c34e4b2.js" as="script"/><link rel="preload" href="/_next/static/chunks/677ae5cf4aa677cc2da4521ea86ad864b0d9a3c7.080f81227830331eaa28.js" as="script"/><link rel="preload" href="/_next/static/chunks/e1be2d9ccd6d255c0e7485a045a471773c61f059.8ff3745077eaa56d0ed5.js" as="script"/><link rel="preload" href="/_next/static/chunks/850972f7ff65bdded04ff5d53cdf6fd40c07a62c.06e978406bdc6072c095.js" as="script"/></head><body><div id="__next"><style data-emotion-css="1mgs72t">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}</style><style data-emotion-css="pqfdzn">*{box-sizing:border-box;margin:0;padding:0;font-family:'Inter UI Regular',sans-serif;-webkit-text-decoration:none;text-decoration:none;}strong,b{font-family:'Inter UI Bold';}html{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}body{background-color:#FFFFFF;color:#000A0C;}a{color:#2E788F;}h1,h2,h3,h4,h5,.h1,.h2,.h3,.h4,.h5{font-family:'Inter UI Black';color:#000A0C;}h1,.h1{margin-bottom:1rem;font-size:3rem;line-height:1.17;-webkit-letter-spacing:-2.5px;-moz-letter-spacing:-2.5px;-ms-letter-spacing:-2.5px;letter-spacing:-2.5px;}h2,.h2{margin-top:1.5rem;font-size:2rem;line-height:1.25;-webkit-letter-spacing:-1px;-moz-letter-spacing:-1px;-ms-letter-spacing:-1px;letter-spacing:-1px;}h3,.h3{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;-webkit-letter-spacing:-0.6px;-moz-letter-spacing:-0.6px;-ms-letter-spacing:-0.6px;letter-spacing:-0.6px;}h4,.h4{font-size:1.25rem;line-height:1.2;-webkit-letter-spacing:-0.6px;-moz-letter-spacing:-0.6px;-ms-letter-spacing:-0.6px;letter-spacing:-0.6px;}h5,.h5{font-size:1rem;line-height:1.4;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;}@media (max-width:959.98px){h1,.h1{font-size:2rem;line-height:1.25;-webkit-letter-spacing:-1px;-moz-letter-spacing:-1px;-ms-letter-spacing:-1px;letter-spacing:-1px;}h2,.h2{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;-webkit-letter-spacing:-0.6px;-moz-letter-spacing:-0.6px;-ms-letter-spacing:-0.6px;letter-spacing:-0.6px;}h3,.h3{font-size:1.25rem;line-height:1.2;-webkit-letter-spacing:-0.6px;-moz-letter-spacing:-0.6px;-ms-letter-spacing:-0.6px;letter-spacing:-0.6px;}}@font-face{font-family:'Inter UI Black';src:url('/public/fonts/InterUIBlack/Inter-Black.otf');src:url('/public/fonts/InterUIBlack/Inter-Black.woff2') format('woff2'),url('/public/fonts/InterUIBlack/Inter-Black.woff') format('woff'),url('/public/fonts/InterUIBlack/Inter-Black.ttf') format('truetype');font-weight:700;font-style:normal;font-display:swap;}</style><style data-emotion-css="12oafpa">.css-12oafpa{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-12oafpa .ad-slot{-webkit-flex:auto;-ms-flex:auto;flex:auto;}.css-12oafpa .ad-info{padding:unset;}.css-12oafpa .ad-info:before{display:none;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000A0C;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-12oafpa .ad-info:after,.css-12oafpa .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-12oafpa .ad-info:after{text-align:end;}.css-12oafpa .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-12oafpa{display:none;}}</style><div id="scope-pixel" class="slot-rich_media css-12oafpa em32xcw0"><div aria-hidden="true" data-slot-name="rich_media" class="bam-ad-slot ad-slot info rich_media"></div></div><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ejmtajc0"><style data-emotion-css="r9jfp8">.css-r9jfp8{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #DADADA;position:relative;z-index:9;}.css-r9jfp8 .e1hyot0s4{color:#005B77;}.css-r9jfp8 .e1hyot0s4 strong{color:#005B77;}@media (max-width:959.98px){.css-r9jfp8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width:575.98px){.css-r9jfp8{padding:0.5rem;}}</style><div class="css-r9jfp8 e1s9y320"><style data-emotion-css="1ti2xrg">.css-1ti2xrg{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-1ti2xrg a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ti2xrg e1hyot0s4">Få hela storyn<br/><strong>Starta din prenumeration</strong></p><style data-emotion-css="4mo8vp">.css-4mo8vp{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0.25rem;color:#FFFFFF;background-color:#2E788F;border:1px solid #2E788F;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:1rem;border-radius:0 2px 2px 2px;}.css-4mo8vp:hover{background-color:#176983;border-color:#176983;}.css-4mo8vp:active{background-color:#005B77;}</style><a href="https://campaign.bbmbonnier.se/fastighetsnytt-tidningen-prenumerera?tg=FN_PREN_DESK" target="_blank" class="css-4mo8vp e1qw1jlz0">Prenumerera</a></div></span><style data-emotion-css="irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width:1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width:959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width:575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="nav css-irqr89 e913er31"><style data-emotion-css="8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width:1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width:959.98px){.css-8jgsu4{display:inherit;}}@media (max-width:575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 ejmtajc0"><style data-emotion-css="wxntn1">.css-wxntn1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-wxntn1 a{color:#000A0C;margin-left:1.5rem;}.css-wxntn1 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wxntn1 strong{margin-right:0.25rem;}.css-wxntn1 .e1hyot0s4{display:inline;}</style><div class="css-wxntn1 e913er33"><div><style data-emotion-css="l1dodn">.css-l1dodn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#636363;font-size:0.8125rem;line-height:1.54;}.css-l1dodn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-l1dodn e1hyot0s4"><strong><style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc eiva40k0">måndag</span></strong><span class="css-end8vc eiva40k0">23.08.2021</span></p></div><div><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="1ti2xrg">.css-1ti2xrg{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-1ti2xrg a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ti2xrg e1hyot0s4">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1ti2xrg e1hyot0s4">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1ti2xrg e1hyot0s4">E-tidning</p></a></div></div></span><style data-emotion-css="1bsdv3s">.css-1bsdv3s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000A0C;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-1bsdv3s > .ejmtajc0 > a{display:inline-block;margin-left:1rem;}@media (max-width:959.98px){.css-1bsdv3s{padding-bottom:1rem;}}@media (max-width:575.98px){.css-1bsdv3s{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1bsdv3s e913er34"><a rel="noopener noreferrer" href="/" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="6d23sl">.css-6d23sl svg{height:80px;}@media (max-width:959.98px){.css-6d23sl svg{height:56px;}}@media (max-width:575.98px){.css-6d23sl svg{height:36px;}}.css-6d23sl svg{display:block;}</style><div class="css-6d23sl e913er32"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 357 107"><defs><path id="a" d="M.06.524h23.307v69.12H.06z"></path><path id="c" d="M.74.48h40.719v29.46H.74z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#005B77" d="M.027 8.077s.841-1.606 1.379-2.333c1.2-1.62 2.926-2.894 5.176-3.825C8.832.99 11.786.524 15.446.524c1.38 0 2.73.061 4.051.18 1.318.121 2.609.331 3.87.63l-.631 11.43c-.78-.299-1.5-.524-2.159-.675a10.277 10.277 0 0 0-2.25-.225c-2.161 0-3.781.466-4.861 1.396-1.079.93-1.619 2.834-1.619 5.714v6.93h9.989v10.8h-9.989v32.94H0L.027 8.077" mask="url(#b)"></path><path fill="#005B77" d="M48.43 50.337c-1.021 0-2.295.045-3.826.134a19.493 19.493 0 0 0-4.41.766c-1.41.42-2.61 1.05-3.599 1.89-.991.841-1.486 2.01-1.486 3.509 0 1.621.69 2.822 2.071 3.601 1.379.78 2.819 1.169 4.319 1.169 1.32 0 2.595-.179 3.826-.54 1.229-.359 2.324-.869 3.284-1.529a7.41 7.41 0 0 0 2.296-2.52c.569-1.02.855-2.22.855-3.6v-2.88h-3.33zm3.33 13.679h-.18c-1.501 2.341-3.497 4.021-5.985 5.04a20.585 20.585 0 0 1-7.875 1.531c-2.041 0-4.006-.286-5.895-.855-1.89-.57-3.556-1.425-4.995-2.565a12.365 12.365 0 0 1-3.42-4.23c-.841-1.679-1.261-3.63-1.261-5.85 0-2.52.465-4.649 1.395-6.39.93-1.74 2.19-3.18 3.781-4.32 1.589-1.139 3.404-2.025 5.444-2.656a40.065 40.065 0 0 1 6.346-1.395 61.07 61.07 0 0 1 6.57-.54c2.189-.059 4.214-.089 6.075-.089 0-2.399-.855-4.305-2.566-5.715-1.71-1.41-3.735-2.116-6.074-2.116-2.221 0-4.246.466-6.076 1.395-1.831.932-3.464 2.206-4.904 3.826l-7.201-7.38c2.52-2.341 5.459-4.095 8.821-5.265a31.518 31.518 0 0 1 10.44-1.755c3.96 0 7.214.494 9.764 1.485 2.55.989 4.591 2.445 6.12 4.364 1.531 1.922 2.595 4.276 3.196 7.066.598 2.789.9 6.015.9 9.675v22.23H51.76v-5.491zm41.278-25.38c-1.98-2.459-4.59-3.689-7.831-3.689-1.14 0-2.25.27-3.33.81s-1.619 1.47-1.619 2.79c0 1.08.553 1.876 1.664 2.384 1.11.511 2.52.961 4.23 1.35 1.711.392 3.54.811 5.491 1.261a20.652 20.652 0 0 1 5.49 2.114 12.318 12.318 0 0 1 4.23 3.916c1.109 1.65 1.664 3.855 1.664 6.615 0 2.821-.615 5.145-1.844 6.974a14.157 14.157 0 0 1-4.726 4.411c-1.92 1.11-4.081 1.89-6.48 2.339-2.4.451-4.77.676-7.109.676-3.06 0-6.151-.436-9.27-1.306-3.121-.869-5.761-2.414-7.92-4.634l8.19-9.091c1.259 1.561 2.654 2.745 4.185 3.556 1.529.81 3.314 1.214 5.355 1.214 1.559 0 2.969-.224 4.23-.674 1.259-.451 1.889-1.274 1.889-2.476 0-1.139-.555-1.994-1.664-2.564-1.112-.57-2.52-1.049-4.23-1.44-1.711-.39-3.541-.81-5.49-1.261a22.649 22.649 0 0 1-5.491-2.025c-1.71-.899-3.12-2.173-4.23-3.824-1.111-1.65-1.664-3.855-1.664-6.615 0-2.58.524-4.8 1.574-6.661a13.856 13.856 0 0 1 4.141-4.589c1.71-1.2 3.674-2.084 5.895-2.655a27.013 27.013 0 0 1 6.75-.855c2.88 0 5.789.42 8.73 1.26 2.939.84 5.429 2.339 7.469 4.5l-8.279 8.189m44.009-2.069h-11.88v14.58c0 1.2.06 2.295.18 3.284.12.991.39 1.846.81 2.566.419.72 1.065 1.275 1.935 1.664.869.391 2.025.586 3.465.586.72 0 1.665-.075 2.835-.225 1.171-.15 2.055-.495 2.655-1.035v11.25c-1.5.54-3.06.899-4.68 1.08-1.62.18-3.21.27-4.77.27-2.281 0-4.38-.241-6.3-.721-1.921-.479-3.6-1.244-5.04-2.294-1.44-1.049-2.565-2.415-3.375-4.095-.81-1.679-1.215-3.72-1.215-6.12v-20.79h-8.64V25.766h8.64v-12.96h13.5v12.96h11.88v10.801m4.233 32.939h13.5v-43.74h-13.5v43.74zm-1.08-57.509c0-2.16.764-4.006 2.295-5.535 1.529-1.531 3.375-2.295 5.535-2.295 2.159 0 4.005.764 5.534 2.295 1.531 1.529 2.295 3.375 2.295 5.535 0 2.159-.764 4.005-2.295 5.534-1.529 1.531-3.375 2.295-5.534 2.295-2.16 0-4.006-.764-5.535-2.295-1.531-1.529-2.295-3.375-2.295-5.534zm31.497 35.369a10.557 10.557 0 0 0 3.105 7.516c.99.99 2.129 1.786 3.42 2.384 1.289.601 2.714.901 4.275.901 1.499 0 2.909-.3 4.23-.901a11.657 11.657 0 0 0 3.465-2.384 10.56 10.56 0 0 0 2.296-3.42c.54-1.29.809-2.656.809-4.096s-.269-2.803-.809-4.094a10.56 10.56 0 0 0-2.296-3.42 11.697 11.697 0 0 0-3.465-2.385c-1.321-.6-2.731-.9-4.23-.9-1.561 0-2.986.3-4.275.9-1.291.6-2.43 1.395-3.42 2.385a10.557 10.557 0 0 0-3.105 7.514zm34.02 18.451c0 8.279-2.085 14.564-6.255 18.855-4.17 4.289-10.515 6.435-19.035 6.435a51.19 51.19 0 0 1-11.52-1.306c-3.78-.87-7.261-2.564-10.44-5.084l7.47-11.161c2.1 1.74 4.304 3.119 6.615 4.141 2.309 1.019 4.844 1.53 7.605 1.53 4.14 0 7.184-1.006 9.135-3.015 1.95-2.012 2.925-4.577 2.925-7.696v-4.23h-.179c-1.562 2.101-3.496 3.586-5.806 4.455-2.311.87-4.486 1.306-6.525 1.306-3.24 0-6.181-.555-8.82-1.665-2.641-1.11-4.905-2.669-6.795-4.681-1.89-2.009-3.345-4.394-4.365-7.154-1.021-2.76-1.53-5.79-1.53-9.09 0-2.881.464-5.7 1.395-8.46.929-2.759 2.25-5.19 3.96-7.29 1.71-2.1 3.794-3.795 6.255-5.085 2.46-1.29 5.25-1.935 8.37-1.935 1.919 0 3.675.211 5.265.63 1.589.42 3.015.96 4.275 1.62 1.261.66 2.34 1.395 3.241 2.204.899.81 1.62 1.606 2.16 2.386h.179v-5.761h12.42v40.051zm17.415-64.351v30.241h.181c.3-.84.81-1.679 1.53-2.52.72-.84 1.589-1.59 2.61-2.25 1.019-.66 2.218-1.2 3.6-1.62 1.379-.419 2.88-.63 4.5-.63 3.42 0 6.179.526 8.28 1.574 2.099 1.051 3.735 2.506 4.905 4.366 1.17 1.86 1.965 4.049 2.385 6.57.419 2.52.629 5.25.629 8.189v24.121h-13.5v-21.42c0-1.261-.044-2.565-.134-3.915-.09-1.35-.361-2.595-.81-3.735-.45-1.139-1.141-2.071-2.07-2.79-.931-.721-2.266-1.08-4.005-1.08-1.741 0-3.15.315-4.231.944-1.08.63-1.905 1.472-2.474 2.52-.571 1.051-.945 2.236-1.125 3.556a30.621 30.621 0 0 0-.271 4.14v21.78h-13.5V1.466h13.5m63.228 41.221c.058-2.28-.691-4.23-2.25-5.85-1.562-1.62-3.57-2.431-6.03-2.431-1.5 0-2.822.241-3.96.721-1.141.481-2.116 1.095-2.925 1.844a8.09 8.09 0 0 0-1.891 2.611 8.591 8.591 0 0 0-.764 3.105h17.82zm11.43 19.26c-2.161 2.76-4.891 4.891-8.19 6.39-3.301 1.499-6.721 2.25-10.261 2.25-3.36 0-6.524-.54-9.495-1.62-2.969-1.081-5.55-2.625-7.739-4.635-2.191-2.01-3.915-4.425-5.176-7.245-1.26-2.82-1.889-5.97-1.889-9.451 0-3.479.629-6.628 1.889-9.449 1.261-2.82 2.985-5.235 5.176-7.245 2.189-2.01 4.77-3.556 7.739-4.636 2.971-1.079 6.135-1.619 9.495-1.619 3.119 0 5.954.54 8.505 1.619 2.55 1.08 4.71 2.626 6.481 4.636 1.768 2.01 3.134 4.425 4.094 7.245.959 2.821 1.441 5.97 1.441 9.449v4.23h-31.32c.54 2.581 1.71 4.636 3.509 6.165 1.801 1.531 4.02 2.295 6.66 2.295 2.219 0 4.095-.494 5.625-1.484 1.531-.99 2.865-2.265 4.005-3.826l9.451 6.931zm37.349-25.38h-11.88v14.58c0 1.2.06 2.295.181 3.284.119.991.39 1.846.81 2.566.418.72 1.064 1.275 1.935 1.664.868.391 2.024.586 3.465.586.72 0 1.665-.075 2.835-.225 1.17-.15 2.055-.495 2.654-1.035v11.25c-1.5.54-3.059.899-4.68 1.08-1.62.18-3.209.27-4.769.27-2.281 0-4.381-.241-6.301-.721-1.921-.479-3.599-1.244-5.04-2.294-1.439-1.049-2.564-2.415-3.375-4.095-.809-1.679-1.215-3.72-1.215-6.12v-20.79h-8.639V25.766h8.639v-12.96h13.5v12.96h11.88v10.801m20.952 16.984V42.024s-2.303-.691-3.176-1.093c-1.112-.508-1.665-1.304-1.665-2.384 0-1.32.54-2.25 1.62-2.79 1.046-.523 3.221-.81 3.221-.81V24.688s-4.593.305-6.732.854c-2.22.571-4.185 1.455-5.895 2.655a13.84 13.84 0 0 0-4.139 4.589c-1.051 1.861-1.575 4.081-1.575 6.661 0 2.76.553 4.965 1.665 6.615 1.109 1.651 2.519 2.925 4.229 3.824 1.71.9 3.54 1.576 5.49 2.025 1.949.451 3.781.871 5.491 1.261.516.118 1.466.378 1.466.378v.001m-.001 6.681s-1.106.094-1.691.094c-2.04 0-3.824-.404-5.355-1.214-1.53-.811-2.924-1.995-4.185-3.556l-8.19 9.091c2.161 2.22 4.8 3.765 7.92 4.634 3.119.87 6.21 1.306 9.27 1.306.741 0 2.232-.068 2.232-.068V60.232h-.001"></path><g transform="translate(209 77)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path fill="#005B77" d="M.74.96H6.5V3.6h.08c.186-.373.453-.746.799-1.12.347-.373.76-.706 1.241-1a7.117 7.117 0 0 1 1.639-.72 6.871 6.871 0 0 1 2-.28c1.521 0 2.747.234 3.681.7.933.467 1.66 1.114 2.18 1.94.519.827.873 1.8 1.059 2.92.187 1.12.28 2.334.28 3.64V20.4h-6v-9.52c0-.56-.019-1.14-.059-1.74-.04-.6-.16-1.153-.36-1.66a2.88 2.88 0 0 0-.92-1.24c-.414-.32-1.007-.48-1.781-.48-.773 0-1.399.14-1.88.42-.479.28-.846.654-1.099 1.12-.254.467-.42.994-.5 1.58-.08.587-.12 1.2-.12 1.84v9.68h-6V.96m31.92 22.6a44.338 44.338 0 0 1-1.16 2.76c-.375.8-.847 1.473-1.42 2.02-.575.546-1.3.96-2.181 1.24-.88.28-2.04.42-3.48.42-1.546 0-3.04-.24-4.48-.72l.801-4.92c.906.4 1.84.6 2.8.6.666 0 1.212-.074 1.639-.22.427-.147.78-.36 1.061-.64.279-.28.512-.62.699-1.02.186-.4.387-.867.601-1.4l.439-1.12-8.52-19.6h6.48l5 12.84h.08L35.299.96h6.16l-8.799 22.6" mask="url(#d)"></path></g><path fill="#005B77" d="M266.379 82.76h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.36 1.14.186.32.473.567.86.74.387.174.9.26 1.54.26.32 0 .74-.033 1.26-.1.52-.066.913-.22 1.18-.46v5c-.667.24-1.36.4-2.08.48-.72.08-1.426.12-2.12.12a11.55 11.55 0 0 1-2.8-.32c-.854-.213-1.6-.553-2.24-1.02a4.788 4.788 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8m16.721 0h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.359 1.14.187.32.474.567.861.74.386.174.9.26 1.54.26.32 0 .74-.033 1.259-.1.521-.066.914-.22 1.181-.46v5c-.667.24-1.36.4-2.08.48-.721.08-1.427.12-2.12.12-1.014 0-1.947-.107-2.8-.32-.854-.213-1.6-.553-2.24-1.02a4.77 4.77 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8"></path></g></svg></div></a><span class="css-8jgsu4 ejmtajc0"></span><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ejmtajc0"><style data-emotion-css="1gev96o">.css-1gev96o{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1gev96o:focus{outline:0;}.css-1gev96o:hover{margin-left:calc(1rem - 1px);}.css-1gev96o:hover p{font-family:'Inter UI Bold';}.css-1gev96o svg{margin-right:unset;margin-left:0.25rem;}.css-1gev96o svg path{fill:#000A0C;}</style><style data-emotion-css="1ayem6y">.css-1ayem6y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1ayem6y svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1ayem6y:focus{outline:0;}.css-1ayem6y:hover{margin-left:calc(1rem - 1px);}.css-1ayem6y:hover p{font-family:'Inter UI Bold';}.css-1ayem6y svg{margin-right:unset;margin-left:0.25rem;}.css-1ayem6y svg path{fill:#000A0C;}</style><div class="e913er36 css-1ayem6y e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="4oc1h4">.css-4oc1h4{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-4oc1h4 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-4oc1h4 e1hyot0s4">Meny</p></div><style data-emotion-css="12ipnnb">.css-12ipnnb{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0,0,0,0.5);}@media (max-width:575.98px){.css-12ipnnb{-webkit-transition:unset;transition:unset;}}.css-12ipnnb p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width:575.98px){.css-12ipnnb p{-webkit-transition:unset;transition:unset;}}.css-12ipnnb #close{opacity:1;}@media (max-width:575.98px){.css-12ipnnb{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-12ipnnb e14zjmrk0"><style data-emotion-css="1a8b23q">.css-1a8b23q{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1a8b23q:focus{outline:0;}.css-1a8b23q svg{margin-right:unset;margin-left:0.25rem;}.css-1a8b23q svg path{fill:#000A0C;}@media (max-width:575.98px){.css-1a8b23q{display:none;}}</style><style data-emotion-css="n87z4e">.css-n87z4e{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-n87z4e svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-n87z4e:focus{outline:0;}.css-n87z4e svg{margin-right:unset;margin-left:0.25rem;}.css-n87z4e svg path{fill:#000A0C;}@media (max-width:575.98px){.css-n87z4e{display:none;}}</style><button class="e14zjmrk1 css-n87z4e e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion-css="1ilrcdb">.css-1ilrcdb{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1ilrcdb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-1ilrcdb e1hyot0s3">Stäng</p></button><style data-emotion-css="1vkpqi4">.css-1vkpqi4{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0 !important;padding:4rem;}@media (max-width:575.98px){.css-1vkpqi4{padding:2.5rem 4rem;}.css-1vkpqi4 > a{margin-bottom:1rem;}.css-1vkpqi4 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1vkpqi4 e14zjmrk2"><a rel="noopener noreferrer" href="/" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="wfxen2">.css-wfxen2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-wfxen2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wfxen2:hover{border-bottom:2px solid #000A0C;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-wfxen2{margin-bottom:0;}}</style><p class="css-wfxen2 e14zjmrk3">Nyheter</p></a><a rel="noopener noreferrer" href="/fastighetsmarknad/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Fastighetsmarknad</p></a><a rel="noopener noreferrer" href="/ekonomi-och-finans/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Ekonomi &amp; finans</p></a><a rel="noopener noreferrer" href="/samhallsbyggnad/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Samhällsbyggnad</p></a><a rel="noopener noreferrer" href="/opinion/" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="1vjdwii">.css-1vjdwii{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000A0C;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-1vjdwii a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1vjdwii:hover{border-bottom:2px solid #000A0C;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-1vjdwii{margin-bottom:0;}}</style><p class="css-1vjdwii e14zjmrk3">Opinion</p></a><a rel="noopener noreferrer" href="/podcast/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Podcast</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Business Arena</p></a><a rel="noopener noreferrer" href="/lediga-fastighetsjobb/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Fastighetsjobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Utbildning</p></a></div><style data-emotion-css="twbe6l">.css-twbe6l{margin-left:0 !important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-twbe6l e14zjmrk4"><style data-emotion-css="1mn8rg3">.css-1mn8rg3{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width:575.98px){.css-1mn8rg3{padding:2.5rem 4rem;}.css-1mn8rg3 > a{margin-bottom:1rem;}.css-1mn8rg3 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1mn8rg3 e14zjmrk5"><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">E-tidning</p></a><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="vdokdc">.css-vdokdc{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-vdokdc a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-vdokdc svg{margin-right:0.5rem;}.css-vdokdc:hover{border-bottom:2px solid #000A0C;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-vdokdc{margin-bottom:0;}}</style><p class="css-vdokdc e14zjmrk3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion-css="5nh9uw">.css-5nh9uw{background-image:url('https://cached-images.bonnier.news/swift/bilder/bbm/fastighetsnytt/menu-pren.jpg');background-repeat:no-repeat;background-position:center center;background-size:cover;height:240px;padding:4rem;background-color:#005B77;}.css-5nh9uw > div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-5nh9uw > div .e10n0rko3{display:inline-block;margin-bottom:2rem;}</style><div class="css-5nh9uw e14zjmrk6"><div><style data-emotion-css="48q3m7">.css-48q3m7{color:#FFFFFF;word-break:break-word;}</style><h3 class="css-48q3m7 e10n0rko3">Prenumerera på tidningen Fastighetsnytt</h3><style data-emotion-css="1fxlk0u">.css-1fxlk0u{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0.25rem;color:#FFFFFF;background-color:#2E788F;border:1px solid #2E788F;font-family:'Inter UI Bold';}.css-1fxlk0u:hover{background-color:#176983;border-color:#176983;}.css-1fxlk0u:active{background-color:#005B77;}</style><a href="https://campaign.bbmbonnier.se/fastighetsnytt-tidningen-prenumerera?tg=FN_PREN_DESK" target="_blank" class="css-1fxlk0u e1qw1jlz0">Till erbjudande</a></div></div></div></div></span></div><span class="css-8jgsu4 ejmtajc0"><style data-emotion-css="1efmbhu">.css-1efmbhu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;border-bottom:1px solid #DADADA;margin-top:0.75rem;position:relative;height:34px;}.css-1efmbhu nav{overflow-y:hidden;}.css-1efmbhu > div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:end;-webkit-box-align:end;-ms-flex-align:end;align-items:end;margin-right:1.5rem;}</style><div class="css-1efmbhu e913er35"><nav><a rel="noopener noreferrer" href="/" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="1g9xozw">.css-1g9xozw{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-1g9xozw a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1g9xozw:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-1g9xozw{margin-right:1.5rem;}}</style><p class="css-1g9xozw e913er37">Nyheter</p></a><a rel="noopener noreferrer" href="/fastighetsmarknad/" class="css-11iuz56 e1m0xcc60"><p class="css-1g9xozw e913er37">Fastighetsmarknad</p></a><a rel="noopener noreferrer" href="/ekonomi-och-finans/" class="css-11iuz56 e1m0xcc60"><p class="css-1g9xozw e913er37">Ekonomi &amp; finans</p></a><a rel="noopener noreferrer" href="/samhallsbyggnad/" class="css-11iuz56 e1m0xcc60"><p class="css-1g9xozw e913er37">Samhällsbyggnad</p></a><a rel="noopener noreferrer" href="/opinion/" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="z9299k">.css-z9299k{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-z9299k a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-z9299k:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-z9299k{margin-right:1.5rem;}}</style><p class="css-z9299k e913er37">Opinion</p></a><a rel="noopener noreferrer" href="/podcast/" class="css-11iuz56 e1m0xcc60"><p class="css-1g9xozw e913er37">Podcast</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1g9xozw e913er37">Business Arena</p></a><a rel="noopener noreferrer" href="/lediga-fastighetsjobb/" class="css-11iuz56 e1m0xcc60"><p class="css-1g9xozw e913er37">Fastighetsjobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 e1m0xcc60"><p class="css-1g9xozw e913er37">Utbildning</p></a></nav><div><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="ncelim">.css-ncelim{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-ncelim a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ncelim:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-ncelim{margin-right:1.5rem;}}</style><p class="css-ncelim e913er37">Sök</p></a><button class="e913er36 css-1ayem6y e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="80h0j2">.css-80h0j2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;}.css-80h0j2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-80h0j2 e1hyot0s3">Meny</p></button></div><div class="css-12ipnnb e14zjmrk0"><button class="e14zjmrk1 css-n87z4e e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-1ilrcdb e1hyot0s3">Stäng</p></button><div class="css-1vkpqi4 e14zjmrk2"><a rel="noopener noreferrer" href="/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Nyheter</p></a><a rel="noopener noreferrer" href="/fastighetsmarknad/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Fastighetsmarknad</p></a><a rel="noopener noreferrer" href="/ekonomi-och-finans/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Ekonomi &amp; finans</p></a><a rel="noopener noreferrer" href="/samhallsbyggnad/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Samhällsbyggnad</p></a><a rel="noopener noreferrer" href="/opinion/" class="css-11iuz56 e1m0xcc60"><p class="css-1vjdwii e14zjmrk3">Opinion</p></a><a rel="noopener noreferrer" href="/podcast/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Podcast</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Business Arena</p></a><a rel="noopener noreferrer" href="/lediga-fastighetsjobb/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Fastighetsjobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Utbildning</p></a></div><div class="css-twbe6l e14zjmrk4"><div class="css-1mn8rg3 e14zjmrk5"><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">E-tidning</p></a><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-11iuz56 e1m0xcc60"><p class="css-vdokdc e14zjmrk3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-5nh9uw e14zjmrk6"><div><h3 class="css-48q3m7 e10n0rko3">Prenumerera på tidningen Fastighetsnytt</h3><a href="https://campaign.bbmbonnier.se/fastighetsnytt-tidningen-prenumerera?tg=FN_PREN_DESK" target="_blank" class="css-1fxlk0u e1qw1jlz0">Till erbjudande</a></div></div></div></div></div></span></div><style data-emotion-css="1s66vqe">.css-1s66vqe .e1hkmsn00{display:none;}@media (max-width:1319.98px){.css-1s66vqe .e1hkmsn00{display:block;}}</style><div class="css-1s66vqe exc5key0"><style data-emotion-css="1heoi9p">.css-1heoi9p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width:1319.98px){.css-1heoi9p{padding:0 2rem;}}@media (max-width:959.98px){.css-1heoi9p{padding:0 1.5rem;}}</style><div class="css-1heoi9p ez44fop0"><style data-emotion-css="wzu5im">.css-wzu5im{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #DADADA;padding-bottom:1rem;}@media (max-width:1319.98px){.css-wzu5im{min-width:100%;border:0;padding-right:0;}}@media (max-width:959.98px){.css-wzu5im{min-width:100%;width:100%;}}</style><div class="css-wzu5im elxbosk0"><style data-emotion-css="j2gezj">.css-j2gezj{margin:0 -1.25rem 2rem 0;width:calc(100% + 1.25rem);min-height:240px;background:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0.75rem 0;}.css-j2gezj *:before{text-align:left !important;}@media (max-width:959.98px){.css-j2gezj{margin:0 -0.5rem 1rem;width:calc(100% + 1rem);}}@media (max-width:575.98px){.css-j2gezj{display:block;padding:0.75rem;}}@media print{.css-j2gezj{display:none;}}</style><div class="css-j2gezj ez7rond0"><style data-emotion-css="jmo1p1">.css-jmo1p1{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-jmo1p1 .ad-slot{-webkit-flex:auto;-ms-flex:auto;flex:auto;}.css-jmo1p1 .ad-info{padding:unset;}.css-jmo1p1 .ad-info:before{display:block;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000A0C;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-jmo1p1 .ad-info:after,.css-jmo1p1 .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-jmo1p1 .ad-info:after{text-align:end;}.css-jmo1p1 .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-jmo1p1{display:none;}}</style><div id="scope-panorama" class="slot-panorama css-jmo1p1 em32xcw0"><div aria-hidden="true" data-slot-name="panorama" class="bam-ad-slot ad-slot info panorama"></div></div></div><style data-emotion-css="eshkkg">.css-eshkkg{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width:575.98px){.css-eshkkg{width:100%;}}.css-eshkkg > *{margin-bottom:2rem;}.css-eshkkg > *:last-child{margin-bottom:0;}</style><section class="css-eshkkg exjqbl30"><style data-emotion-css="14o18sv">.css-14o18sv{padding:1rem;}@media (max-width:959.98px){.css-14o18sv{margin:0 -0.5rem;}}</style><div class="css-14o18sv ed75ies0"><style data-emotion-css="phjjus">.css-phjjus{max-width:660px;padding:0 0 1rem;margin:0 auto;}@media (max-width:1319.98px){.css-phjjus{margin:0;}}.css-phjjus .e10n0rko1{margin-top:1rem;}.css-phjjus .e1hd67vp0{margin:1.5rem 0 1.75rem;}@media (max-width:575.98px){.css-phjjus .e1hd67vp0{margin:1rem 0;}}</style><div class="css-phjjus ed75ies1"><style data-emotion-css="1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion-css="c5ba0a">.css-c5ba0a{cursor:pointer;}.css-c5ba0a:hover h1,.css-c5ba0a:hover h2,.css-c5ba0a:hover h3,.css-c5ba0a:hover h4,.css-c5ba0a:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-c5ba0a *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/opinion/kronika/" class="ehr0rif1 css-c5ba0a e1m0xcc60"><style data-emotion-css="1qwjnk8">.css-1qwjnk8{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#2E788F;color:props => sponsoredBy && sponsoredBy.colors && sponsoredBy.colors.banner || props.theme.color5;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;color:#2E788F;}.css-1qwjnk8 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1qwjnk8 ehr0rif0">Krönika</p></a><style data-emotion-css="exewls">.css-exewls{margin:0;word-break:break-word;}</style><h1 class="css-exewls e10n0rko1">Hur gör vi städerna till vinnare igen?</h1><style data-emotion-css="1p4m8io">.css-1p4m8io{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1.125rem;line-height:1.56;font-size:0.875rem;margin:1rem 0;}.css-1p4m8io a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1p4m8io ed75ies5">Publicerad:<!-- --> <style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc eiva40k0">23 augusti 2021, 09:30</span><br/></p><style data-emotion-css="1n8lqat">.css-1n8lqat{margin:0 calc((1000px - 100%) / -2);}.css-1n8lqat .e1s2p8560{margin:0 1rem;}@media (max-width:1319.98px){.css-1n8lqat{margin:1rem -1rem;}.css-1n8lqat .e1s2p8560{margin:1rem;}}</style><div class="css-1n8lqat ed75ies6"><div><div style="position:relative"><div class="LazyLoad"></div><style data-emotion-css="115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e12rl6s00"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion-css="1va725l">.css-1va725l .e1hyot0s4{color:#4A4A4A;margin-top:0.5rem;}.css-1va725l .e1hyot0s4 + .e1hyot0s4{margin-top:0;color:#636363;}</style><div class="css-1va725l e1s2p8560"><style data-emotion-css="1ti2xrg">.css-1ti2xrg{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-1ti2xrg a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ti2xrg e1hyot0s4">Ulla Bergström.</p><p class="css-1ti2xrg e1hyot0s4">Foto<!-- -->: <!-- -->ANNA W THORBJORNSSON</p></div></div></div><style data-emotion-css="qgox6o">.css-qgox6o{line-height:1.5;color:#000A0C;font-size:1.25rem;font-family:'Inter UI Bold';-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}@media (max-width:575.98px){.css-qgox6o{font-size:1.125rem;}}</style><p class="css-qgox6o e1hd67vp0">Efter en tuff tid f&ouml;r st&auml;derna &auml;r det dags att de &aring;tertar sin roll som magnet. Genom r&auml;tt planeringsf&ouml;ruts&auml;ttningar skapas m&ouml;jligheter att &aring;ter fylla v&aring;ra stadsk&auml;rnor. Det skriver Ulla Bergstr&ouml;m, vd p&aring; Sweco architects.</p><style data-emotion-css="1ae0yir">.css-1ae0yir{margin:0.75rem 0;border:0;border-top:1px solid #DADADA;height:0;}</style><hr class="css-1ae0yir e1ts7cfi0"/><style data-emotion-css="17a3v68">.css-17a3v68{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-17a3v68 .e1hyot0s4{margin-right:0.5rem;}.css-17a3v68 a{margin-right:0.5rem;border-right:1px solid #DADADA;padding-right:0.5rem;cursor:pointer;font-size:0.8125rem;}.css-17a3v68 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-17a3v68 a:last-of-type{border:0;}.css-17a3v68 > *{margin-bottom:0.5rem;}</style><div class="css-17a3v68 e1kmo9ei0"><style data-emotion-css="u41g4b">.css-u41g4b{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#4A4A4A;font-size:0.8125rem;line-height:1.54;}.css-u41g4b a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#4A4A4A" class="css-u41g4b e1hyot0s4">Ämnen i artikeln:</p><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/om/coronaviruset/" class="css-11iuz56 e1m0xcc60">Coronaviruset</a><a rel="noopener noreferrer" href="/om/ulla-bergstrom/" class="css-11iuz56 e1m0xcc60">Ulla Bergström</a><a rel="noopener noreferrer" href="/om/sweco/" class="css-11iuz56 e1m0xcc60">Sweco</a></div><style data-emotion-css="12eh22">.css-12eh22{margin-top:2rem;}.css-12eh22 > div + div{margin-top:1rem;}</style><div class="css-12eh22 ed75ies3"><style data-emotion-css="4cc6m6">.css-4cc6m6 > h1:first-child{margin-top:1rem;}.css-4cc6m6 > h2:first-child{margin-top:0;}.css-4cc6m6 > * + *{margin-top:1rem;}.css-4cc6m6 ol li{margin:1rem 0 2rem;}</style><div class="paywalled css-4cc6m6 e1x3f3i21"><style data-emotion-css="11x1sui">.css-11x1sui{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1.125rem;line-height:1.56;}.css-11x1sui,.css-11x1sui *{font-family:Georgia;}.css-11x1sui a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-11x1sui e1hyot0s2">V&aring;ra beteenden och livsm&ouml;nster f&ouml;r&auml;ndras i takt med digitaliseringen. &Ouml;kad e-handel f&ouml;r&auml;ndrar v&aring;ra stadsk&auml;rnor, butiker flyttar och tomma lokaler m&aring;ste fyllas med nytt inneh&aring;ll. F&ouml;rest&auml;ll dig en stad utan service, butiker, kaf&eacute;er, restauranger och barer. Det &auml;r n&auml;stan ot&auml;nkbart. I alla tider har handelsplatsen haft stor betydelse f&ouml;r m&auml;nniskor och st&auml;dernas existens. Det var runt marknadsplatser, floder och hamnar som m&aring;nga st&auml;der v&auml;xte fram. Nu som d&aring; borde marknadsplatsen vara k&auml;rnan i en stad - en motor f&ouml;r ekonomin och en social knytpunkt som bidrar till gemenskap och utveckling.&nbsp;</p><style data-emotion-css="1arbzjl">.css-1arbzjl{margin:2rem calc((1000px - 100%) / -2);max-width:1000px;}@media (max-width:1319.98px){.css-1arbzjl{margin:2rem 0;max-width:660px;}}@media (max-width:575.98px){.css-1arbzjl{max-width:unset;}}</style><div class="css-1arbzjl e14wi3ox0"><div class="LazyLoad"></div></div><p class="css-11x1sui e1hyot0s2">Under 2000-talet har vi sett en trend med handel som flyttar ut fr&aring;n stadsk&auml;rnor till externa k&ouml;pcentra. Utbudet som fyllde v&aring;ra stadsk&auml;rnor har flyttat in i gallerior, i enkla lador omg&auml;rdade av enorma parkeringsytor som s&auml;llan inbjuder till m&ouml;ten eller interaktion.&nbsp;</p><p class="css-11x1sui e1hyot0s2"><strong>L&auml;s &auml;ven: </strong><a href="https://www.fastighetsnytt.se/fastighetsmarknad/bostader/nytankande-losningar-i-bostadsbyggandet-ar-framtiden/"><strong>Nyt&auml;nkande l&ouml;sningar i bostadsbyggandet &auml;r framtiden</strong></a></p><p class="css-11x1sui e1hyot0s2">Under pandemin ser vi tendenser till nya flyttm&ouml;nster. Bort fr&aring;n stora st&auml;der till mellanstora st&auml;der. Det finns en &ouml;nskan om en annan livskvalitet i vardagen. M&aring;nga s&ouml;ker det mer sm&aring;skaliga och lokala i vardagslivet med n&auml;rhet till arbete, skola, handel, kultur och fritidsaktiviteter. Vi ser en &ouml;kad efterfr&aring;gan av blandstaden, med funktionsblandade milj&ouml;er. Samtidigt beh&ouml;ver st&auml;derna n&aring; m&aring;len f&ouml;r klimatomst&auml;llningen. Det g&ouml;rs genom robusta och flexibla strukturer som bidrar till minskad milj&ouml;p&aring;verkan och en h&aring;llbar samh&auml;llsekonomi. EU:s initiativ &rdquo;The New Bauhaus&rdquo; handlar om cirkul&auml;r ekonomi och att omst&auml;llningen efter pandemin ska f&ouml;rena en h&aring;llbar utveckling med kultur d&auml;r framtida s&auml;tt att leva ska formges.&nbsp;</p><p class="css-11x1sui e1hyot0s2">V&aring;ra st&auml;der &auml;r fyllda med lokal historia, kultur, arkitektur fr&aring;n olika tidsepoker och offentliga platser med torg och publika parker. Min uppv&auml;xtstad Sundsvall &auml;r ett lysande exempel, en vacker stenstad med v&auml;l utformade hus, torg och gaturum. Med r&auml;tt planeringsf&ouml;ruts&auml;ttningar, inklusive samverkan mellan fastighets&auml;garna och staden, skapas m&ouml;jligheter att &aring;ter fylla v&aring;ra stadsk&auml;rnor. Att &aring;terbruka v&aring;ra stadsrum, ge m&ouml;jligheten f&ouml;r startups, entrepren&ouml;rer och hantverkare att etablera sig. Arbetsplatser f&ouml;r coworking, hub:ar f&ouml;r paketdistribution och servicerum som liknar d&aring;tidens lanthandel. Det &auml;r dags att st&auml;derna &aring;tertar sin roll som magnet!&nbsp;</p><p class="css-11x1sui e1hyot0s2"><strong>L&auml;s &auml;ven: </strong><a href="https://www.fastighetsnytt.se/samhallsbyggnad/hallbarhet/bildextra-sweco-vinner-stort-uppdrag-ska-gora-stad-av-tyska-kolgruvor/"><strong>BILDEXTRA: Sweco vinner stort uppdrag - ska g&ouml;ra stad av tyska kolgruvor</strong></a></p><p class="css-11x1sui e1hyot0s2">Kommunerna beh&ouml;ver f&ouml;rst&aring; v&auml;rdet och incitamentet f&ouml;r tillv&auml;xt. Med kunskap om fl&ouml;den i staden kan vi skapa noder f&ouml;r ett rikt utbud och ett h&aring;llbart alternativ till externhandel. Flytta in kulturen, skapa utrymme f&ouml;r gr&ouml;nska och synligg&ouml;r det lokala, d&aring; skapar vi mer attraktiva och demokratiska platser. Vi vet att j&auml;mlika livsmilj&ouml;er gynnar utvecklingen och ekonomiska f&ouml;ruts&auml;ttningar f&ouml;r arbetstillf&auml;llen och kunskapsspridning. Det &auml;r s&aring; vi g&ouml;r st&auml;derna till vinnare igen!</p><div class="css-1arbzjl e14wi3ox0"><div class="LazyLoad"></div></div><p class="css-11x1sui e1hyot0s2"><strong>Ulla Bergstr&ouml;m</strong>, Vd, Sweco Arkitekter</p></div></div><style data-emotion-css="16tnwd0">.css-16tnwd0{margin:2rem 0;}.css-16tnwd0 > * + *{margin-top:1rem;}</style><div class="css-16tnwd0 ed75ies4"></div><div class="css-17a3v68 e1kmo9ei0"><p color="#4A4A4A" class="css-u41g4b e1hyot0s4">Ämnen i artikeln:</p><a rel="noopener noreferrer" href="/om/coronaviruset/" class="css-11iuz56 e1m0xcc60">Coronaviruset</a><a rel="noopener noreferrer" href="/om/ulla-bergstrom/" class="css-11iuz56 e1m0xcc60">Ulla Bergström</a><a rel="noopener noreferrer" href="/om/sweco/" class="css-11iuz56 e1m0xcc60">Sweco</a></div><style data-emotion-css="6unce9">.css-6unce9{margin:1rem 0;}.css-6unce9 .e1hyot0s4{margin:1rem 0;color:#000A0C;}.css-6unce9 a{display:inline-block;margin-right:1.25rem;}.css-6unce9 a:last-of-type{margin-right:0;}@media print{.css-6unce9{display:none;}}</style><div class="css-6unce9 etgiu9t0"><p class="css-1ti2xrg e1hyot0s4">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="M34 15.375l-12 8.313-12-8.313"></path></g></g></svg></a></div></div></div><hr class="css-1ae0yir e1ts7cfi0"/><style data-emotion-css="18epkxx">.css-18epkxx{margin-top:2rem;}@media (max-width:575.98px){.css-18epkxx{margin-top:2rem;}}</style><style data-emotion-css="9wnj5">.css-9wnj5{border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-9wnj5 .e1kghruc0{margin-top:1rem;}.css-9wnj5 .e1hyot0s4{margin-top:1rem;}.css-9wnj5 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-9wnj5{display:none;}}.css-9wnj5 .e1qw1jlz0{margin-top:1.5rem;}.css-9wnj5 input:-webkit-autofill,.css-9wnj5 input:-webkit-autofill:hover,.css-9wnj5 input:-webkit-autofill:focus,.css-9wnj5 input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #CFE5E7 inset !important;}@media (max-width:575.98px){.css-9wnj5{margin-top:2rem;}}</style><style data-emotion-css="14vydnm">.css-14vydnm{background-color:#CFE5E7;border-radius:0.5rem;padding:3.5rem 4rem;border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-14vydnm .e1hyot0s2,.css-14vydnm .e1hyot0s3{font-size:1rem;line-height:1.54;}.css-14vydnm + .css-14vydnm{margin-top:2rem;}.css-14vydnm ul,.css-14vydnm ol{margin-top:2rem;}.css-14vydnm .e10n0rko2{margin-top:0;margin-bottom:1.5rem;}@media (max-width:959.98px){.css-14vydnm{padding:1.5rem 1.25rem;}}.css-14vydnm .e1kghruc0{margin-top:1rem;}.css-14vydnm .e1hyot0s4{margin-top:1rem;}.css-14vydnm a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-14vydnm{display:none;}}.css-14vydnm .e1qw1jlz0{margin-top:1.5rem;}.css-14vydnm input:-webkit-autofill,.css-14vydnm input:-webkit-autofill:hover,.css-14vydnm input:-webkit-autofill:focus,.css-14vydnm input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #CFE5E7 inset !important;}@media (max-width:575.98px){.css-14vydnm{margin-top:2rem;}}</style><div class="ed75ies2 e1l7z4yg0 css-14vydnm e145yk3x0"><style data-emotion-css="4nwhty">.css-4nwhty{margin:0;word-break:break-word;}</style><h2 class="css-4nwhty e10n0rko2">Fastighetsnytt nyhetsbrev</h2><style data-emotion-css="80h0j2">.css-80h0j2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;}.css-80h0j2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-80h0j2 e1hyot0s3"><label for="newsletter-signup">Följ vad som händer i branschen via vårt kostnadsfria nyhetsbrev. Nyheter, opinion, information om lediga tjänster, seminarier och mycket annat. Allt i ett koncentrerat format. Varje arbetsdag.</label></p><form><style data-emotion-css="1szmjow">.css-1szmjow{margin-top:1rem;}.css-1szmjow div:first-of-type{margin-top:0.5rem;}.css-1szmjow .e1hyot0s4,.css-1szmjow .e1qw1jlz0{margin-top:1.5rem;}</style><div class="css-1szmjow e1l7z4yg1"><style data-emotion-css="1f0tic4">.css-1f0tic4{position:relative;}.css-1f0tic4 label{text-align:left;display:block;}.css-1f0tic4 + .css-1f0tic4{margin-top:1.5rem;}.css-1f0tic4 + .e1qw1jlz0{margin-top:2rem;}.css-1f0tic4 .e1kghruc0{margin-top:0.25rem;text-align:left;}</style><div class="css-1f0tic4 eh1fwzs0"><style data-emotion-css="1o0dh6j">.css-1o0dh6j{color:#9F9F9F;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-1o0dh6j eh1fwzs2">E-postadress</label><style data-emotion-css="x2jbs8">.css-x2jbs8{position:relative;}.css-x2jbs8::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233e9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;background-position:no-repeat center center;background-size:cover;top:10px;right:0;}</style><div class="css-x2jbs8 eh1fwzs1"><style data-emotion-css="gjnlfr">.css-gjnlfr{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #9F9F9F;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-gjnlfr::-webkit-input-placeholder{color:#9F9F9F;}.css-gjnlfr::-moz-placeholder{color:#9F9F9F;}.css-gjnlfr:-ms-input-placeholder{color:#9F9F9F;}.css-gjnlfr::placeholder{color:#9F9F9F;}.css-gjnlfr:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-gjnlfr eqwkjew0"/></div></div><p class="css-1ti2xrg e1hyot0s4">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-11iuz56 e1m0xcc60">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1m0xcc60">personuppgiftspolicy</a>.</p><style data-emotion-css="1fxlk0u">.css-1fxlk0u{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0.25rem;color:#FFFFFF;background-color:#2E788F;border:1px solid #2E788F;font-family:'Inter UI Bold';}.css-1fxlk0u:hover{background-color:#176983;border-color:#176983;}.css-1fxlk0u:active{background-color:#005B77;}</style><button type="submit" class="css-1fxlk0u e1qw1jlz0">Få nyhetsbrevet</button></div></form></div></section></div><div><style data-emotion-css="16jmdrx">.css-16jmdrx{padding:0.75rem 0 1rem 1rem;height:100%;width:calc(300px + 1rem);}.css-16jmdrx > div{position:-webkit-sticky;position:sticky;top:0.5rem;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}@media only screen and (max-width:1320px){.css-16jmdrx{display:none;}}@media print{.css-16jmdrx{display:none;}}</style><div class="css-16jmdrx e1fohst40"><div id="scope-outsider-1" class="slot-outsider css-jmo1p1 em32xcw0"><div aria-hidden="true" data-slot-name="outsider" class="bam-ad-slot ad-slot info outsider"></div></div></div></div></div></div><style data-emotion-css="1lea75i">.css-1lea75i{background-color:#005B77;padding:3.5rem 3rem;}@media (max-width:959.98px){.css-1lea75i{padding:1.75rem;}}@media (max-width:575.98px){.css-1lea75i{padding:1.5rem;}}</style><footer class="css-1lea75i e6kaim52"><style data-emotion-css="1gpdnkv">.css-1gpdnkv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:1320px;margin:0 auto;}@media (max-width:959.98px){.css-1gpdnkv{max-width:100%;}}.css-1gpdnkv .e6kaim53{-webkit-flex:0 0 calc((100% / 4) - 1rem);-ms-flex:0 0 calc((100% / 4) - 1rem);flex:0 0 calc((100% / 4) - 1rem);}@media (max-width:959.98px){.css-1gpdnkv .e6kaim53{-webkit-flex:1 0 calc(50% - 1rem);-ms-flex:1 0 calc(50% - 1rem);flex:1 0 calc(50% - 1rem);margin-bottom:2rem;}}@media (max-width:575.98px){.css-1gpdnkv .e6kaim53{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}</style><div class="css-1gpdnkv e6kaim54"><style data-emotion-css="g04ryo">.css-g04ryo .e1hyot0s4{color:#FFFFFF;}.css-g04ryo .e10n0rko5{color:#FFFFFF;margin-bottom:1rem;}.css-g04ryo .e1hyot0s4{margin-top:2rem;}.css-g04ryo .e1hyot0s4 + .e1hyot0s4{margin-top:1rem;}.css-g04ryo .e1hyot0s4 + .e10n0rko5{margin-top:2rem;}.css-g04ryo a{display:block;color:#FFFFFF;}.css-g04ryo a + a{margin-top:0.75rem;}.css-g04ryo a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-g04ryo e6kaim53"><style data-emotion-css="1mbn7aw">.css-1mbn7aw svg{height:52px;}@media (max-width:959.98px){.css-1mbn7aw svg{height:40px;}}@media (max-width:575.98px){.css-1mbn7aw svg{height:32px;}}.css-1mbn7aw svg path{fill:#FFFFFF;}</style><div class="css-1mbn7aw e6kaim51"><svg width="172" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 357 107"><defs><path id="a" d="M.06.524h23.307v69.12H.06z"></path><path id="c" d="M.74.48h40.719v29.46H.74z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#005B77" d="M.027 8.077s.841-1.606 1.379-2.333c1.2-1.62 2.926-2.894 5.176-3.825C8.832.99 11.786.524 15.446.524c1.38 0 2.73.061 4.051.18 1.318.121 2.609.331 3.87.63l-.631 11.43c-.78-.299-1.5-.524-2.159-.675a10.277 10.277 0 0 0-2.25-.225c-2.161 0-3.781.466-4.861 1.396-1.079.93-1.619 2.834-1.619 5.714v6.93h9.989v10.8h-9.989v32.94H0L.027 8.077" mask="url(#b)"></path><path fill="#005B77" d="M48.43 50.337c-1.021 0-2.295.045-3.826.134a19.493 19.493 0 0 0-4.41.766c-1.41.42-2.61 1.05-3.599 1.89-.991.841-1.486 2.01-1.486 3.509 0 1.621.69 2.822 2.071 3.601 1.379.78 2.819 1.169 4.319 1.169 1.32 0 2.595-.179 3.826-.54 1.229-.359 2.324-.869 3.284-1.529a7.41 7.41 0 0 0 2.296-2.52c.569-1.02.855-2.22.855-3.6v-2.88h-3.33zm3.33 13.679h-.18c-1.501 2.341-3.497 4.021-5.985 5.04a20.585 20.585 0 0 1-7.875 1.531c-2.041 0-4.006-.286-5.895-.855-1.89-.57-3.556-1.425-4.995-2.565a12.365 12.365 0 0 1-3.42-4.23c-.841-1.679-1.261-3.63-1.261-5.85 0-2.52.465-4.649 1.395-6.39.93-1.74 2.19-3.18 3.781-4.32 1.589-1.139 3.404-2.025 5.444-2.656a40.065 40.065 0 0 1 6.346-1.395 61.07 61.07 0 0 1 6.57-.54c2.189-.059 4.214-.089 6.075-.089 0-2.399-.855-4.305-2.566-5.715-1.71-1.41-3.735-2.116-6.074-2.116-2.221 0-4.246.466-6.076 1.395-1.831.932-3.464 2.206-4.904 3.826l-7.201-7.38c2.52-2.341 5.459-4.095 8.821-5.265a31.518 31.518 0 0 1 10.44-1.755c3.96 0 7.214.494 9.764 1.485 2.55.989 4.591 2.445 6.12 4.364 1.531 1.922 2.595 4.276 3.196 7.066.598 2.789.9 6.015.9 9.675v22.23H51.76v-5.491zm41.278-25.38c-1.98-2.459-4.59-3.689-7.831-3.689-1.14 0-2.25.27-3.33.81s-1.619 1.47-1.619 2.79c0 1.08.553 1.876 1.664 2.384 1.11.511 2.52.961 4.23 1.35 1.711.392 3.54.811 5.491 1.261a20.652 20.652 0 0 1 5.49 2.114 12.318 12.318 0 0 1 4.23 3.916c1.109 1.65 1.664 3.855 1.664 6.615 0 2.821-.615 5.145-1.844 6.974a14.157 14.157 0 0 1-4.726 4.411c-1.92 1.11-4.081 1.89-6.48 2.339-2.4.451-4.77.676-7.109.676-3.06 0-6.151-.436-9.27-1.306-3.121-.869-5.761-2.414-7.92-4.634l8.19-9.091c1.259 1.561 2.654 2.745 4.185 3.556 1.529.81 3.314 1.214 5.355 1.214 1.559 0 2.969-.224 4.23-.674 1.259-.451 1.889-1.274 1.889-2.476 0-1.139-.555-1.994-1.664-2.564-1.112-.57-2.52-1.049-4.23-1.44-1.711-.39-3.541-.81-5.49-1.261a22.649 22.649 0 0 1-5.491-2.025c-1.71-.899-3.12-2.173-4.23-3.824-1.111-1.65-1.664-3.855-1.664-6.615 0-2.58.524-4.8 1.574-6.661a13.856 13.856 0 0 1 4.141-4.589c1.71-1.2 3.674-2.084 5.895-2.655a27.013 27.013 0 0 1 6.75-.855c2.88 0 5.789.42 8.73 1.26 2.939.84 5.429 2.339 7.469 4.5l-8.279 8.189m44.009-2.069h-11.88v14.58c0 1.2.06 2.295.18 3.284.12.991.39 1.846.81 2.566.419.72 1.065 1.275 1.935 1.664.869.391 2.025.586 3.465.586.72 0 1.665-.075 2.835-.225 1.171-.15 2.055-.495 2.655-1.035v11.25c-1.5.54-3.06.899-4.68 1.08-1.62.18-3.21.27-4.77.27-2.281 0-4.38-.241-6.3-.721-1.921-.479-3.6-1.244-5.04-2.294-1.44-1.049-2.565-2.415-3.375-4.095-.81-1.679-1.215-3.72-1.215-6.12v-20.79h-8.64V25.766h8.64v-12.96h13.5v12.96h11.88v10.801m4.233 32.939h13.5v-43.74h-13.5v43.74zm-1.08-57.509c0-2.16.764-4.006 2.295-5.535 1.529-1.531 3.375-2.295 5.535-2.295 2.159 0 4.005.764 5.534 2.295 1.531 1.529 2.295 3.375 2.295 5.535 0 2.159-.764 4.005-2.295 5.534-1.529 1.531-3.375 2.295-5.534 2.295-2.16 0-4.006-.764-5.535-2.295-1.531-1.529-2.295-3.375-2.295-5.534zm31.497 35.369a10.557 10.557 0 0 0 3.105 7.516c.99.99 2.129 1.786 3.42 2.384 1.289.601 2.714.901 4.275.901 1.499 0 2.909-.3 4.23-.901a11.657 11.657 0 0 0 3.465-2.384 10.56 10.56 0 0 0 2.296-3.42c.54-1.29.809-2.656.809-4.096s-.269-2.803-.809-4.094a10.56 10.56 0 0 0-2.296-3.42 11.697 11.697 0 0 0-3.465-2.385c-1.321-.6-2.731-.9-4.23-.9-1.561 0-2.986.3-4.275.9-1.291.6-2.43 1.395-3.42 2.385a10.557 10.557 0 0 0-3.105 7.514zm34.02 18.451c0 8.279-2.085 14.564-6.255 18.855-4.17 4.289-10.515 6.435-19.035 6.435a51.19 51.19 0 0 1-11.52-1.306c-3.78-.87-7.261-2.564-10.44-5.084l7.47-11.161c2.1 1.74 4.304 3.119 6.615 4.141 2.309 1.019 4.844 1.53 7.605 1.53 4.14 0 7.184-1.006 9.135-3.015 1.95-2.012 2.925-4.577 2.925-7.696v-4.23h-.179c-1.562 2.101-3.496 3.586-5.806 4.455-2.311.87-4.486 1.306-6.525 1.306-3.24 0-6.181-.555-8.82-1.665-2.641-1.11-4.905-2.669-6.795-4.681-1.89-2.009-3.345-4.394-4.365-7.154-1.021-2.76-1.53-5.79-1.53-9.09 0-2.881.464-5.7 1.395-8.46.929-2.759 2.25-5.19 3.96-7.29 1.71-2.1 3.794-3.795 6.255-5.085 2.46-1.29 5.25-1.935 8.37-1.935 1.919 0 3.675.211 5.265.63 1.589.42 3.015.96 4.275 1.62 1.261.66 2.34 1.395 3.241 2.204.899.81 1.62 1.606 2.16 2.386h.179v-5.761h12.42v40.051zm17.415-64.351v30.241h.181c.3-.84.81-1.679 1.53-2.52.72-.84 1.589-1.59 2.61-2.25 1.019-.66 2.218-1.2 3.6-1.62 1.379-.419 2.88-.63 4.5-.63 3.42 0 6.179.526 8.28 1.574 2.099 1.051 3.735 2.506 4.905 4.366 1.17 1.86 1.965 4.049 2.385 6.57.419 2.52.629 5.25.629 8.189v24.121h-13.5v-21.42c0-1.261-.044-2.565-.134-3.915-.09-1.35-.361-2.595-.81-3.735-.45-1.139-1.141-2.071-2.07-2.79-.931-.721-2.266-1.08-4.005-1.08-1.741 0-3.15.315-4.231.944-1.08.63-1.905 1.472-2.474 2.52-.571 1.051-.945 2.236-1.125 3.556a30.621 30.621 0 0 0-.271 4.14v21.78h-13.5V1.466h13.5m63.228 41.221c.058-2.28-.691-4.23-2.25-5.85-1.562-1.62-3.57-2.431-6.03-2.431-1.5 0-2.822.241-3.96.721-1.141.481-2.116 1.095-2.925 1.844a8.09 8.09 0 0 0-1.891 2.611 8.591 8.591 0 0 0-.764 3.105h17.82zm11.43 19.26c-2.161 2.76-4.891 4.891-8.19 6.39-3.301 1.499-6.721 2.25-10.261 2.25-3.36 0-6.524-.54-9.495-1.62-2.969-1.081-5.55-2.625-7.739-4.635-2.191-2.01-3.915-4.425-5.176-7.245-1.26-2.82-1.889-5.97-1.889-9.451 0-3.479.629-6.628 1.889-9.449 1.261-2.82 2.985-5.235 5.176-7.245 2.189-2.01 4.77-3.556 7.739-4.636 2.971-1.079 6.135-1.619 9.495-1.619 3.119 0 5.954.54 8.505 1.619 2.55 1.08 4.71 2.626 6.481 4.636 1.768 2.01 3.134 4.425 4.094 7.245.959 2.821 1.441 5.97 1.441 9.449v4.23h-31.32c.54 2.581 1.71 4.636 3.509 6.165 1.801 1.531 4.02 2.295 6.66 2.295 2.219 0 4.095-.494 5.625-1.484 1.531-.99 2.865-2.265 4.005-3.826l9.451 6.931zm37.349-25.38h-11.88v14.58c0 1.2.06 2.295.181 3.284.119.991.39 1.846.81 2.566.418.72 1.064 1.275 1.935 1.664.868.391 2.024.586 3.465.586.72 0 1.665-.075 2.835-.225 1.17-.15 2.055-.495 2.654-1.035v11.25c-1.5.54-3.059.899-4.68 1.08-1.62.18-3.209.27-4.769.27-2.281 0-4.381-.241-6.301-.721-1.921-.479-3.599-1.244-5.04-2.294-1.439-1.049-2.564-2.415-3.375-4.095-.809-1.679-1.215-3.72-1.215-6.12v-20.79h-8.639V25.766h8.639v-12.96h13.5v12.96h11.88v10.801m20.952 16.984V42.024s-2.303-.691-3.176-1.093c-1.112-.508-1.665-1.304-1.665-2.384 0-1.32.54-2.25 1.62-2.79 1.046-.523 3.221-.81 3.221-.81V24.688s-4.593.305-6.732.854c-2.22.571-4.185 1.455-5.895 2.655a13.84 13.84 0 0 0-4.139 4.589c-1.051 1.861-1.575 4.081-1.575 6.661 0 2.76.553 4.965 1.665 6.615 1.109 1.651 2.519 2.925 4.229 3.824 1.71.9 3.54 1.576 5.49 2.025 1.949.451 3.781.871 5.491 1.261.516.118 1.466.378 1.466.378v.001m-.001 6.681s-1.106.094-1.691.094c-2.04 0-3.824-.404-5.355-1.214-1.53-.811-2.924-1.995-4.185-3.556l-8.19 9.091c2.161 2.22 4.8 3.765 7.92 4.634 3.119.87 6.21 1.306 9.27 1.306.741 0 2.232-.068 2.232-.068V60.232h-.001"></path><g transform="translate(209 77)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path fill="#005B77" d="M.74.96H6.5V3.6h.08c.186-.373.453-.746.799-1.12.347-.373.76-.706 1.241-1a7.117 7.117 0 0 1 1.639-.72 6.871 6.871 0 0 1 2-.28c1.521 0 2.747.234 3.681.7.933.467 1.66 1.114 2.18 1.94.519.827.873 1.8 1.059 2.92.187 1.12.28 2.334.28 3.64V20.4h-6v-9.52c0-.56-.019-1.14-.059-1.74-.04-.6-.16-1.153-.36-1.66a2.88 2.88 0 0 0-.92-1.24c-.414-.32-1.007-.48-1.781-.48-.773 0-1.399.14-1.88.42-.479.28-.846.654-1.099 1.12-.254.467-.42.994-.5 1.58-.08.587-.12 1.2-.12 1.84v9.68h-6V.96m31.92 22.6a44.338 44.338 0 0 1-1.16 2.76c-.375.8-.847 1.473-1.42 2.02-.575.546-1.3.96-2.181 1.24-.88.28-2.04.42-3.48.42-1.546 0-3.04-.24-4.48-.72l.801-4.92c.906.4 1.84.6 2.8.6.666 0 1.212-.074 1.639-.22.427-.147.78-.36 1.061-.64.279-.28.512-.62.699-1.02.186-.4.387-.867.601-1.4l.439-1.12-8.52-19.6h6.48l5 12.84h.08L35.299.96h6.16l-8.799 22.6" mask="url(#d)"></path></g><path fill="#005B77" d="M266.379 82.76h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.36 1.14.186.32.473.567.86.74.387.174.9.26 1.54.26.32 0 .74-.033 1.26-.1.52-.066.913-.22 1.18-.46v5c-.667.24-1.36.4-2.08.48-.72.08-1.426.12-2.12.12a11.55 11.55 0 0 1-2.8-.32c-.854-.213-1.6-.553-2.24-1.02a4.788 4.788 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8m16.721 0h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.359 1.14.187.32.474.567.861.74.386.174.9.26 1.54.26.32 0 .74-.033 1.259-.1.521-.066.914-.22 1.181-.46v5c-.667.24-1.36.4-2.08.48-.721.08-1.427.12-2.12.12-1.014 0-1.947-.107-2.8-.32-.854-.213-1.6-.553-2.24-1.02a4.77 4.77 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8"></path></g></svg></div><style data-emotion-css="1ti2xrg">.css-1ti2xrg{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-1ti2xrg a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ti2xrg e1hyot0s4">Chefredaktör och ansvarig utgivare: <br/>Björn Rundström</p><p class="css-1ti2xrg e1hyot0s4">Fastighetsnytt<!-- --> <!-- -->113 90<!-- --> <!-- -->Stockholm<br/> © Copyright <!-- -->2021<!-- --> <!-- -->Fastighetsnytt</p><h5 class="css-1qdutfr e10n0rko5">Kundservice</h5><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="mailto:kundservice@fastighetsnytt.se" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="ky82fl">.css-ky82fl svg *{stroke:#FFFFFF;}</style><style data-emotion-css="11l8adk">.css-11l8adk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-11l8adk svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-11l8adk svg *{stroke:#FFFFFF;}</style><div class="e6kaim50 css-11l8adk e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66 54"><g stroke="#000" stroke-width="6" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9 3h48c3.3 0 6 2.7 6 6v36c0 3.3-2.7 6-6 6H9c-3.3 0-6-2.7-6-6V9c0-3.3 2.7-6 6-6z"></path><path d="M63 9L33 30 3 9"></path></g></svg>kundservice@<!-- -->fastighetsnytt.se</div></a><a rel="noopener noreferrer" href="tel:08-409 320 02" class="css-11iuz56 e1m0xcc60"><style data-emotion-css="12zjj37">.css-12zjj37{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-12zjj37 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}</style><div class="e6kaim50 css-12zjj37 e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 13"><path d="M12 9.206v1.65a1.097 1.097 0 0 1-1.2 1.1 10.887 10.887 0 0 1-4.745-1.688 10.735 10.735 0 0 1-3.3-3.3 10.888 10.888 0 0 1-1.69-4.769 1.099 1.099 0 0 1 .285-.839c.208-.23.502-.36.81-.36h1.65a1.1 1.1 0 0 1 1.1.946c.07.528.2 1.047.386 1.546a1.1 1.1 0 0 1-.248 1.16l-.698.699a8.8 8.8 0 0 0 3.3 3.3l.698-.699a1.1 1.1 0 0 1 1.16-.247 7.09 7.09 0 0 0 1.546.385c.554.078.96.558.946 1.116z" stroke="#FFF" stroke-width="1.1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path></svg>08-409 320 02</div></a><style data-emotion-css="1iyskmx">.css-1iyskmx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:3rem;}@media (max-width:959.98px){.css-1iyskmx{margin-top:2.5rem;}}.css-1iyskmx a + a{margin-top:0;margin-left:1rem;}</style><div class="css-1iyskmx e6kaim56"><a rel="noopener noreferrer" href="https://www.facebook.com/fastighetsnytt/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a rel="noopener noreferrer" href="https://twitter.com/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a></div></div><div class="css-g04ryo e6kaim53"><h5 class="css-1qdutfr e10n0rko5">Om</h5><a rel="noopener noreferrer" href="/starta-prenumeration/" class="css-11iuz56 e1m0xcc60">Bli prenumerant</a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1m0xcc60">E-tidning</a><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 e1m0xcc60">Kontakta oss</a><a rel="noopener noreferrer" href="/kontakt/#tips" class="css-11iuz56 e1m0xcc60">Tipsa oss</a><a rel="noopener noreferrer" href="https://ocast.com/se/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60">Annonsera</a><a rel="noopener noreferrer" href="/lediga-fastighetsjobb/" class="css-11iuz56 e1m0xcc60">Lediga jobb</a><a rel="noopener noreferrer" href="/om/" class="css-11iuz56 e1m0xcc60">Alla ämnen</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1m0xcc60">Personuppgiftspolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-11iuz56 e1m0xcc60">Cookies</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-11iuz56 e1m0xcc60">Om annonser</a><a rel="noopener noreferrer" href="/rss.xml" class="css-11iuz56 e1m0xcc60">RSS</a></div><div class="css-g04ryo e6kaim53"><h5 class="css-1qdutfr e10n0rko5">Mer från <!-- -->Fastighetsnytt</h5><a rel="noopener noreferrer" href="/samhallsbyggnad/arkitektur/" class="css-11iuz56 e1m0xcc60">Arkitektur</a><a rel="noopener noreferrer" href="/samhallsbyggnad/infrastruktur/" class="css-11iuz56 e1m0xcc60">Infrastruktur</a><a rel="noopener noreferrer" href="/samhallsbyggnad/stadsutveckling/" class="css-11iuz56 e1m0xcc60">Stadsutveckling</a><a rel="noopener noreferrer" href="/samhallsbyggnad/politik/" class="css-11iuz56 e1m0xcc60">Bostadspolitik</a><a rel="noopener noreferrer" href="/fastighetsmarknad/uthyrning/" class="css-11iuz56 e1m0xcc60">Fastighetsuthyrning</a><a rel="noopener noreferrer" href="/fastighetsmarknad/rekrytering/" class="css-11iuz56 e1m0xcc60">Rekrytering i fastighetsbranschen</a><a rel="noopener noreferrer" href="/samhallsbyggnad/hallbarhet/" class="css-11iuz56 e1m0xcc60">Hållbart byggande</a><a rel="noopener noreferrer" href="/om/bostadspriser/" class="css-11iuz56 e1m0xcc60">Bostadspriser</a><a rel="noopener noreferrer" href="/fastighetsmarknad/transaktioner/" class="css-11iuz56 e1m0xcc60">Fastighetsaffärer</a><a rel="noopener noreferrer" href="/om/insynshandel/" class="css-11iuz56 e1m0xcc60">Insynshandel</a></div><div class="css-g04ryo e6kaim53"><h5 class="css-1qdutfr e10n0rko5">Populära ämnen</h5><a rel="noopener noreferrer" href="/fastighetsmarknad/bostader/" class="css-11iuz56 e1m0xcc60">Bostadsmarknaden</a><a rel="noopener noreferrer" href="/fastighetsmarknad/kontor/" class="css-11iuz56 e1m0xcc60">Kontorsmarknaden</a><a rel="noopener noreferrer" href="/om/fastighetsmarknaden-i-vastsverige/" class="css-11iuz56 e1m0xcc60">Fastighetsmarknaden i Västsverige</a><a rel="noopener noreferrer" href="/om/fastighetsmarknaden-i-norra-sverige/" class="css-11iuz56 e1m0xcc60">Fastighetsmarknaden i norra Sverige</a><a rel="noopener noreferrer" href="/om/fastighetsmarknaden-i-sydsverige/" class="css-11iuz56 e1m0xcc60">Fastighetsmarknaden i Sydsverige</a><a rel="noopener noreferrer" href="/om/stockholm/" class="css-11iuz56 e1m0xcc60">Fastighetsnyheter Stockholm</a><a rel="noopener noreferrer" href="/om/goteborg/" class="css-11iuz56 e1m0xcc60">Fastighetsnyheter Göteborg</a><a rel="noopener noreferrer" href="/om/skane/" class="css-11iuz56 e1m0xcc60">Fastighetsnyheter Skåne</a><a rel="noopener noreferrer" href="/om/uppsala/" class="css-11iuz56 e1m0xcc60">Fastighetsnyheter Uppsala</a><a rel="noopener noreferrer" href="/fastighetsmarknad/forvaltning/" class="css-11iuz56 e1m0xcc60">Fastighetsförvaltning</a></div></div></footer><style data-emotion-css="dl1250">.css-dl1250{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background-color:#000A0C;padding:2rem 3rem 2.5rem;border-top:1px solid #FFFFFF;}@media (max-width:959.98px){.css-dl1250{padding:1.75rem;}}@media (max-width:575.98px){.css-dl1250{padding:1.5rem;}}.css-dl1250 p{color:#FFFFFF;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;text-align:center;}.css-dl1250 a{margin-top:1.25rem;-webkit-flex:0;-ms-flex:0;flex:0;margin-right:0.75rem;}</style><div class="css-dl1250 e6kaim55"><p>Se fler branschtitlar från Bonnier News</p><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="https://www.aktuellhallbarhet.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#EFA92C" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.58.12 31.94.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M29.063 38.25V33.31l-4.57-14.467H10.736v4.67h1.203c.476 0 .803.585.658.987L7.56 38.767c-.255.658-.8 1.132-1.385 1.132H5.7v4.488h10.836v-4.488h-.949c-1.788 0-2.008-1.095-1.313-3.32h7.187l.952 3.32h-2.847v4.488h7.416v-6.135h2.08zm-13.51-5.541l2.552-7.517h.075l2.153 7.517h-4.78z"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M54.832 23.513h1.057v-4.67H43.08v4.67h2.191v5.766h-6.02v-5.766h2.19v-4.67H28.63v4.67h1.058c.44 0 1.022.622 1.022 1.023V38.84c0 .402-.582 1.06-1.022 1.06H28.63v4.488h12.81V39.9h-2.19v-6.28h6.02v6.278h-2.19v4.488h12.81v-4.488h-1.058c-.437 0-1.022-.658-1.022-1.06V24.536c0-.401.585-1.023 1.022-1.023"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.byggindustrin.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><defs><path id="a" d="M0 0h63.852v63.879H0z"></path><path id="b" d="M0 0h58.13v11.25H0z"></path><path id="c" d="M0 0h58.13v11.25H0z"></path><path id="d" d="M0 0h58.13v11.25H0z"></path><path id="e" d="M0 0h58.13v11.25H0z"></path><path id="f" d="M0 0h58.13v11.25H0z"></path><path id="g" d="M0 0h58.13v11.25H0z"></path><path id="h" d="M0 0h58.13v11.25H0z"></path><path id="i" d="M0 0h58.13v11.25H0z"></path><path id="j" d="M0 0h58.13v11.25H0z"></path><path id="k" d="M0 0h58.13v11.25H0z"></path><path id="l" d="M0 0h58.13v11.25H0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#C73A32" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M4.185 33.995h.654c.334 0 .494-.16.494-.494v-1.643c0-.37-.172-.543-.543-.543h-.606v2.68zm.63-6.325h-.63v2.52h.58c.37 0 .544-.172.544-.543v-1.483c0-.333-.161-.494-.495-.494zm1.828 4.287v1.594c0 1.074-.531 1.606-1.606 1.606H2.875V26.51h2.137c1.075 0 1.606.531 1.606 1.606v1.273c0 .765-.26 1.148-.741 1.321.518.173.766.544.766 1.248zM10.262 26.51h1.272l-1.42 5.62v3.027H8.792v-2.965L7.37 26.51H8.73l.754 3.644.778-3.644M14.227 31.574v-1.136h1.976v3.187c0 1.075-.53 1.605-1.606 1.605h-.704c-1.075 0-1.605-.53-1.605-1.605v-5.584c0-1.076.53-1.606 1.605-1.606h.692c1.075 0 1.594.531 1.594 1.594v1.396h-1.297v-1.322c0-.346-.161-.507-.495-.507h-.271c-.346 0-.507.16-.507.507v5.46c0 .346.16.506.507.506h.296c.346 0 .507-.16.507-.506v-1.99h-.692m5.077 0V30.44h1.976v3.186c0 1.075-.531 1.605-1.606 1.605h-.704c-1.074 0-1.606-.53-1.606-1.605v-5.584c0-1.076.532-1.606 1.606-1.606h.692c1.075 0 1.594.531 1.594 1.594v1.396h-1.298v-1.322c0-.346-.16-.507-.493-.507h-.273c-.345 0-.506.16-.506.507v5.46c0 .346.16.506.506.506h.297c.346 0 .506-.16.506-.506v-1.99h-.691M22.478 35.157H23.8V26.51h-1.322zM27.802 26.51h1.186v8.647h-1.433l-1.347-5.83.013 5.83h-1.186V26.51h1.544l1.235 5.374-.012-5.374M31.532 33.995h.482c.52 0 .754-.247.754-.766v-4.793c0-.519-.235-.766-.754-.766h-.482v6.325zM30.21 26.51h1.988c1.285 0 1.89.618 1.89 1.89v4.867c0 1.273-.605 1.89-1.89 1.89H30.21V26.51zm8.918 7.116c0 1.075-.53 1.605-1.606 1.605h-.642c-1.075 0-1.606-.53-1.606-1.605V26.51h1.322v7.054c0 .346.16.506.506.506h.21c.334 0 .494-.16.494-.506V26.51h1.322v7.116m4.953-1.409v1.41c0 1.074-.53 1.604-1.605 1.604h-.581c-1.075 0-1.594-.53-1.594-1.593V31.81h1.285v1.78c0 .332.16.493.507.493h.173c.346 0 .506-.16.506-.494v-1.186c0-.358-.123-.52-.37-.705l-1.334-.975c-.594-.42-.767-.828-.767-1.495v-1.186c0-1.076.533-1.606 1.606-1.606h.556c1.063 0 1.594.531 1.594 1.594v1.57H42.76v-1.52c0-.335-.16-.495-.494-.495h-.16c-.334 0-.495.16-.495.494v.963c0 .36.123.532.37.705l1.335.976c.58.42.765.79.765 1.494M46.034 35.157v-7.45h-1.186V26.51h3.694v1.198h-1.186v7.45h-1.322M51.457 27.683h-.643v2.853h.593c.37 0 .544-.173.544-.53v-1.829c0-.334-.16-.494-.494-.494zm1.828 4.533v2.94h-1.322v-2.914c0-.383-.173-.556-.556-.556h-.593v3.472h-1.321V26.51h2.174c1.074 0 1.606.531 1.606 1.606v1.63c0 .767-.272 1.137-.754 1.335.544.148.766.482.766 1.136zM54.495 35.157h1.322V26.51h-1.322zM59.819 26.51h1.186v8.647h-1.433l-1.346-5.83.012 5.83h-1.186V26.51h1.544l1.236 5.374-.013-5.374M4.186 37.685h55.616v-.759H4.186z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.di.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><defs><path id="a" d="M0 0h63.852v63.879H0z"></path><path id="b" d="M46.692 0a32.105 32.105 0 0 1 5.438 5.582v38.663a32.092 32.092 0 0 1-4.97 5.198H6.247a32.086 32.086 0 0 1-6.247-7V7.384A32.075 32.075 0 0 1 6.715 0h39.977z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#C73A32" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#F9D8B7" fill-rule="nonzero" d="M24.056 43.022c3.669 0 4.402-2.006 4.402-12.18 0-5.185-.391-7.924-1.32-9-.587-.783-1.565-1.028-3.914-.978v22.158h.832zm-9-22.158H12.95V15.63h13.11c3.08 0 5.674.832 7.288 2.299 2.69 2.396 4.06 7.19 4.06 13.94 0 8.169-1.908 13.256-5.674 15.066-1.664.782-4.745 1.32-7.73 1.32H12.953v-5.233h2.103V20.864zm33.75-2.25c0 2.396-1.86 3.864-4.842 3.864-2.985 0-4.892-1.468-4.892-3.816 0-2.396 1.859-3.864 4.94-3.864 2.935 0 4.794 1.517 4.794 3.816zm-.49 24.408h1.322v5.234H39.023v-5.234h1.32V29.619h-1.32v-5.184h9.294v18.587z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagensmedia.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#294E70" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M5.39 33.98c.908 0 .986-.348.986-1.11v-3.284c0-1.065-.045-1.3-.986-1.3v5.694zm-1.86-6.838h1.916c2.085 0 2.791.337 2.791 2.724v2.847c0 1.513-.448 2.41-2.79 2.41H3.528v-7.98zm7.543 4.809l-.325-3.553h-.023l-.325 3.553h.673zm1.166-4.809l1.03 7.981h-1.85l-.213-1.962H10.2l-.303 1.962h-1.57l1.358-7.98h2.555zm4.82 7.578c-.202.224-.47.358-.762.448-.28.078-.584.112-.852.112-1.223 0-1.906-.504-1.906-2.331v-3.632c0-1.827 1.12-2.332 2.354-2.332 1.502 0 2.388.605 2.365 2.175l-.01.84h-1.86v-1.11c0-.324-.103-.627-.495-.627s-.493.303-.493.628v4.484c0 .325.09.627.493.627.392 0 .493-.302.493-.627V32.31h-.706v-1.211h2.567v4.024H17.16l-.1-.403M18.684 35.123v-7.981h3.856v1.211h-1.995v1.749h1.928v1.21h-1.928v2.601h1.995v1.21h-3.856M22.9 27.142h2.577l1.188 5.807h.023v-5.807h1.457v7.981h-2.388l-1.379-6.669h-.022v6.669H22.9v-7.981M31.474 30.001v-1.122c0-.392-.123-.616-.493-.616-.404 0-.494.224-.494.616 0 1.346 2.848 1.738 2.848 4.204 0 1.502-.807 2.197-2.365 2.197-1.189 0-2.343-.403-2.343-1.782v-1.48h1.86v1.38c0 .47.146.604.494.604.302 0 .493-.134.493-.605 0-1.804-2.847-1.838-2.847-4.417 0-1.445.952-1.995 2.387-1.995 1.256 0 2.321.426 2.321 1.76v1.256h-1.86M37.908 35.123h-1.49v-7.981h2.734l.785 5.672h.022l.785-5.672h2.68v7.981h-1.682v-6.815h-.023l-1.076 6.815h-1.636l-1.076-6.815h-.023v6.815M43.85 35.123v-7.981h3.855v1.211H45.71v1.749h1.928v1.21H45.71v2.601h1.995v1.21H43.85M49.97 33.98c.908 0 .986-.348.986-1.11v-3.284c0-1.065-.045-1.3-.986-1.3v5.694zm-1.86-6.838h1.916c2.084 0 2.79.337 2.79 2.724v2.847c0 1.513-.448 2.41-2.79 2.41H48.11v-7.98zM53.243 35.123h1.861v-7.981h-1.86zM58.152 31.951l-.325-3.553h-.022l-.325 3.553h.672zm1.167-4.809l1.031 7.981h-1.849l-.213-1.962H57.28l-.303 1.962h-1.569l1.357-7.98h2.555z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagensmedicin.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#0094A4" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#0094A4" fill-rule="nonzero" d="M.891 39.62H62.99V22.584H.891z"></path><path fill="#C6B790" fill-rule="nonzero" d="M36.182 25.105h-2.249v.871h.413v2.165h-.413v.87h2.25c.562 0 .863-.072 1.097-.307.27-.268.408-.67.408-1.646 0-.976-.14-1.378-.408-1.646-.234-.234-.535-.307-1.098-.307zm-.692.871h.507c.251 0 .346.017.402.072.062.062.084.23.084 1.01 0 .787-.022.948-.084 1.01-.056.056-.15.073-.402.073h-.507v-2.165zm4.324 3.035v-.854h-.357l.09-.334h.992l.096.334h-.358v.854h1.914v-.87h-.33l-.909-2.684c-.094-.273-.2-.368-.468-.368h-.792c-.268 0-.374.095-.47.368l-.909 2.684h-.33v.87h1.831zm.201-2.907h.062l.25.904h-.569l.257-.904zm5.935.34c-.012-.714-.079-.93-.285-1.138-.134-.134-.357-.2-.737-.2h-1.345c-.406 0-.574.06-.725.212-.229.223-.357.663-.357 1.74s.128 1.518.357 1.74c.15.152.32.213.725.213h1.34c.362 0 .575-.056.736-.218.218-.217.324-.558.324-1.5v-.475h-1.858v.793h.737v.028c0 .28-.023.418-.062.457-.033.034-.095.045-.25.045h-.52c-.173 0-.223-.01-.257-.045-.05-.05-.066-.25-.066-1.038 0-.786.016-.976.066-1.027.034-.033.084-.044.257-.044h.491c.167 0 .218.017.246.044.04.04.055.101.06.413h1.123zm.818-.468v2.165h-.413v.87h3.493v-1.495h-.976v.636h-.96v-.72h.81v-.803h-.81v-.665h.943v.563h.977v-1.422h-3.477v.871h.413zm6.374 1.127h-.028l-.92-1.713c-.118-.218-.208-.285-.464-.285h-1.49v.871h.413v2.165h-.414v.87h1.86v-.87h-.414v-1.357h.027l1.045 1.942c.116.217.206.284.463.284h.953v-3.034h.402v-.87h-1.818v.87h.385v1.128zm5.136.686c0-.524-.078-.792-.229-.943-.117-.117-.256-.179-.524-.212l-1.122-.134c-.19-.022-.25-.033-.278-.06-.034-.035-.045-.09-.045-.213 0-.128.011-.196.04-.223.021-.023.083-.028.217-.028h.524c.145 0 .2.01.235.045.033.033.044.106.055.35h1.071c-.005-.674-.067-.92-.234-1.087-.123-.123-.329-.179-.692-.179h-1.46c-.298 0-.487.073-.604.19-.179.18-.274.491-.274.988 0 .54.073.798.224.948.123.123.284.184.53.212l1.121.134c.156.017.25.04.28.067.033.033.044.1.044.212 0 .14-.01.212-.045.246-.028.028-.11.04-.273.04h-.536c-.162 0-.229-.012-.262-.046-.028-.028-.045-.112-.056-.402h-1.07c0 .687.06.971.222 1.133.14.14.34.184.692.184h1.561c.312 0 .497-.072.614-.19.178-.178.273-.496.273-1.032z"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M33.93 29.88v1.994h.896v3.507h-.897v1.994h4.444v-1.968h-.897V29.88H33.93M7.036 30.703v4.593h.754v2.1H3.547v-2.1h.997V30.07h-.997v-2.1H8.64c.417 0 .606.12.687.551l.85 4.404h.12l.85-4.404c.08-.43.268-.552.685-.552h5.024v2.1h-.996v5.227h.996v2.1h-4.512v-2.1h.754v-4.593h-.134l-1.428 6.155c-.094.405-.256.54-.606.54H9.205c-.35 0-.512-.135-.607-.54l-1.427-6.154h-.135M20.04 32.98h1.94c0-.78-.054-1.105-.12-1.185-.08-.094-.19-.12-.607-.12h-.39c-.419 0-.594.026-.688.12-.094.094-.135.296-.135 1.185zm0 1.158c0 1.024.054 1.24.135 1.32.094.095.27.122.687.122h.444c.512 0 .633-.014.714-.12.054-.069.081-.31.081-.729h2.37c0 1.091-.134 1.805-.498 2.17-.229.228-.525.497-1.454.497h-2.816c-.794 0-1.158-.12-1.508-.485-.499-.512-.727-1.104-.727-3.286s.228-2.775.727-3.287c.337-.363.714-.485 1.508-.485h2.68c.796 0 1.16.122 1.51.485.498.512.58 1.145.58 3.273v.095c0 .323-.069.43-.43.43h-4.003zm9.624 1.078V32.01a2.32 2.32 0 0 0-.795-.162h-.31c-.31 0-.485.04-.606.162-.162.162-.216.418-.216 1.617 0 1.198.054 1.454.216 1.616.121.121.296.161.606.161h.242c.256 0 .526-.053.863-.188zm0 1.118c-.93.903-1.266 1.077-1.9 1.077h-.43c-.796 0-1.226-.12-1.577-.47-.485-.486-.646-1.226-.646-3.314s.243-2.789.754-3.3c.35-.35.822-.485 1.522-.485h.5c.631 0 1.022.135 1.777.808v-1.415H28.8v-2.007h3.53v8.162h.862v2.007h-3.53v-1.064zm9.887.58c-.498-.513-.727-1.105-.727-3.287s.23-2.775.727-3.287c.337-.363.714-.485 1.51-.485h2.787c.93 0 1.226.27 1.455.498.363.364.498 1.145.498 2.398h-2.438c0-.47-.027-.714-.12-.808-.095-.095-.19-.12-.473-.12h-.714c-.282 0-.39.012-.47.12-.082.094-.136.364-.136 1.684 0 1.32.054 1.59.135 1.683.081.108.19.121.471.121h.741c.283 0 .377-.027.472-.12.094-.095.121-.31.121-.917h2.438c0 1.388-.135 2.142-.499 2.506-.228.23-.525.498-1.454.498H41.06c-.795 0-1.159-.12-1.509-.485m15.566-5.94c.97-.983 1.28-1.13 2.047-1.13h.432c.646 0 1.104.12 1.4.416.323.323.431.755.431 1.913v3.22h.822v2.006h-4.014v-1.98h.525v-2.883c0-.283-.04-.418-.134-.512-.095-.094-.216-.135-.472-.135h-.067c-.256 0-.512.04-.97.19v3.34h.526v1.98h-4.055V35.39h.862v-3.53h-.862v-2.006h3.53v1.118M46.513 29.893v1.995h.897v3.507h-.897v1.994h4.444v-1.968h-.897v-5.528h-3.547"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagenssamhalle.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#E3672A" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path d="M11.547 26.802c0 1.05-.216 1.58-1.396 1.58H8.927v-6.017h1.224c1.18 0 1.396.528 1.396 1.568v2.87zm-1.396-6.429H6.58v9.921h3.572c2.29 0 3.73-.992 3.73-3.306V23.68c0-2.328-1.44-3.307-3.73-3.307zm8.23 7.554c0 .532-.3.813-.866.813-.689 0-1.039-.11-1.039-.72 0-.536.282-.735 1.04-.735h.866v.642zm-.667-4.875c-2.017 0-2.81.526-3.123 2.083l2.183.333c.11-.55.247-.723.847-.723.628 0 .734.222.734.721v.47h-.76c-2.335 0-3.288.645-3.288 2.23 0 1.431.74 2.188 2.137 2.188 1.157 0 1.573-.406 1.85-.844l.061-.097v.848h2.21v-4.728c0-1.808-.774-2.48-2.85-2.48zm7.708 4.81c0 .477-.397.8-.986.8-.618 0-.973-.32-.973-.88v-2.065c0-.558.355-.879.973-.879.598 0 .986.32.986.813v2.21zm0-4.69v.77l-.06-.083c-.392-.543-.912-.807-1.588-.807-1.794 0-2.56.77-2.56 2.573v2.064c0 1.803.782 2.572 2.613 2.572.638 0 1.154-.27 1.534-.806l.06-.084v1.197c0 .452-.07.827-.945.827-.707 0-.857-.176-.94-.735l-2.199.411c.213 1.598 1.314 1.911 3.14 1.911 2.357 0 3.193-.676 3.193-2.586v-7.225h-2.248zm4.98 2.373c0-.573.306-.84.96-.84.653 0 .92.244.92.84v.43h-1.88v-.43zm4.05 1.82v-1.25c0-2.119-.953-3.063-3.09-3.063-2.076 0-3.128.91-3.128 2.705v1.918c0 1.234.542 2.706 3.128 2.706 1.923 0 2.904-.666 3.086-2.095l-2.118-.32c-.082.6-.197.827-.968.827-.885 0-.96-.428-.96-.866v-.562h4.05zm4.805 2.896h2.25V25.11c0-1.385-.725-2.057-2.216-2.057-.843 0-1.414.28-1.852.911l-.06.087v-.879H35.13v7.09h2.25v-4.623c0-.552.494-.747.92-.747.617 0 .957.227.957.641v4.73m2.705-1.83c.193 1.446 1.007 1.935 3.204 1.935 2.69 0 3.062-1.147 3.062-2.387 0-1.565-1.339-1.914-2.71-2.138l-.05-.007c-.87-.139-1.196-.19-1.196-.673 0-.446.407-.483.788-.483.607 0 .778.14.836.71l2.223-.32c-.187-1.44-1.025-2.004-2.98-2.004-2.53 0-3.049.95-3.049 2.374 0 1.738 1.57 1.99 2.832 2.192l.235.038c.712.12.875.244.875.667 0 .381-.224.523-.827.523-.736 0-.974-.097-1.085-.736l-2.158.308M6.58 39.528c.234 2.09 1.303 2.942 3.68 2.942 2.611 0 3.725-.948 3.725-3.169 0-2.17-1.478-2.529-3.19-2.944l-.115-.027c-1.068-.25-1.656-.388-1.656-1.116 0-.77.473-.92 1.29-.92 1.026 0 1.23.366 1.3 1.24l2.223-.296c-.128-1.42-.657-2.862-3.523-2.862-2.354 0-3.499.954-3.499 2.917 0 2.113 1.497 2.485 3.392 2.955l.01.003c1.131.293 1.56.472 1.56 1.196 0 .864-.39 1.17-1.49 1.17-1.007 0-1.367-.327-1.522-1.397l-2.185.308m11.867.488c0 .532-.3.814-.867.814-.688 0-1.038-.112-1.038-.722 0-.535.282-.734 1.038-.734h.867v.642zm-.668-4.875c-2.017 0-2.81.526-3.123 2.082l2.184.334c.108-.55.246-.723.846-.723.63 0 .734.222.734.721v.47h-.76c-2.335 0-3.287.646-3.287 2.23 0 1.431.738 2.19 2.136 2.19 1.157 0 1.573-.408 1.85-.847l.061-.096v.848h2.21v-4.729c0-1.808-.773-2.48-2.85-2.48zm11.603 7.21h2.25v-5.153c0-1.404-.688-2.057-2.163-2.057-.989 0-1.598.268-2.104.926l-.035.046-.022-.054c-.256-.626-.85-.918-1.874-.918-.839 0-1.398.277-1.812.898l-.06.091v-.87h-2.25v7.09h2.25v-4.69c0-.47.441-.68.88-.68.748 0 .906.35.906.641v4.73h2.248v-4.624c0-.46.337-.747.88-.747.75 0 .906.35.906.641v4.73m7.076 0h2.25v-5.153c0-1.384-.726-2.057-2.217-2.057-.842 0-1.413.281-1.85.912l-.06.086v-3.665h-2.25v9.876h2.25v-4.676c0-.456.461-.694.918-.694.618 0 .96.228.96.641v4.73m6.907-2.335c0 .532-.3.814-.866.814-.69 0-1.04-.112-1.04-.722 0-.535.282-.734 1.04-.734h.866v.642zm-.668-4.875c-2.017 0-2.81.526-3.123 2.082l2.184.334c.108-.55.246-.723.846-.723.63 0 .734.222.734.721v.47h-.759c-2.335 0-3.287.646-3.287 2.23 0 1.431.738 2.19 2.136 2.19 1.157 0 1.573-.408 1.85-.847l.061-.096v.848h2.21v-4.729c0-1.808-.773-2.48-2.85-2.48zm.545-.464h1.891v-1.825h-1.89zm-2.699 0h1.892v-1.825h-1.892zm5.798 7.674h2.25v-9.877h-2.25zm3.033 0h2.25v-9.877h-2.25zm5.155-4.716c0-.573.305-.84.96-.84.652 0 .92.243.92.84v.43h-1.88v-.43zm4.048 1.82v-1.25c0-2.12-.953-3.064-3.089-3.064-2.076 0-3.129.91-3.129 2.705v1.918c0 1.235.543 2.706 3.13 2.706 1.922 0 2.903-.666 3.085-2.096l-2.118-.32c-.08.6-.197.828-.968.828-.885 0-.959-.428-.959-.866v-.562h4.048z" fill="#FFFFFE" fill-rule="nonzero"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagligvarunytt.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><circle cx="32" cy="32" r="32" fill="#EC6608" fill-rule="nonzero"></circle><path fill="#FFF" fill-rule="nonzero" d="M61.025 29.542l.18-1.274-1.893.391-.123.88h-.344l-.168 1.167h.342l-.296 2.206c-.138 1.025.35 1.69 1.348 1.69.277 0 .573-.037.84-.203l.176-1.302a.698.698 0 0 1-.23.037c-.204 0-.306-.11-.27-.434l.269-1.994h.646l.158-1.164h-.635zm-8.41.017l-.112 3.703.933-3.703h2.004l-1.967 4.59c-1.144 2.38-2.34 2.336-3.8 2.142l.193-1.371c.056.018.818.133.837.133.286 0 .526-.249.572-.701.028-.213.028-.37-.11-1.293l-.545-3.5h1.994zm5.405-1.29l-.181 1.274h.634l-.157 1.164h-.646l-.268 1.994c-.037.323.065.434.268.434.074 0 .148-.01.23-.037l-.173 1.301c-.267.166-.563.203-.84.203-.997 0-1.487-.665-1.348-1.69l.295-2.206h-.341l.167-1.167h.345l.123-.88 1.893-.39zm-7.603 3.046c.175-1.237-.296-1.92-1.23-1.92a1.91 1.91 0 0 0-1.365.59l-.13-.443h-1.33l-.683 4.903h1.847l.434-3.185c.037-.268.148-.462.379-.462.194 0 .295.148.25.462l-.444 3.185h1.847l.425-3.13zm-5.366 3.13l.684-4.903h-1.838l-.443 3.195c-.037.286-.166.47-.37.47-.193 0-.25-.175-.212-.47l.453-3.195h-1.848l-.434 3.084c-.166 1.22.092 1.976 1.164 1.976a2.06 2.06 0 0 0 1.403-.535l.102.378h1.338zm-4.154-3.462l.222-1.552a.88.88 0 0 0-.314-.046c-.36 0-.74.185-1.016.453l-.083-.296h-1.33l-.683 4.903h1.847l.406-2.927c.056-.425.194-.637.48-.637.11 0 .277.019.47.102zm-3.832 3.462l.684-4.903h-1.432l-.213.443c-.147-.37-.434-.6-.97-.6-.932 0-1.855.693-2.114 2.604-.277 1.94.554 2.613 1.394 2.613.536 0 .914-.267 1.173-.674l.203.517h1.274zm-1.505-2.41c-.12.813-.25 1.32-.526 1.32-.24 0-.268-.387-.13-1.347.13-.915.269-1.367.518-1.367.258 0 .268.499.138 1.394zm-3.86 2.41l1.792-4.903H31.58l-.914 3.888.176-3.888h-1.895l.434 4.903h2.318zm-3.71-.217l.65-4.622-1.356-.005-.174.389c-.205-.393-.55-.553-1.018-.553-.941 0-1.883.674-2.142 2.604-.24 1.819.388 2.53 1.275 2.53.47 0 .85-.2 1.125-.479v.006s-.15.962-.851 1.117c-1.132.249-1.96-.245-1.96-.245l-.192 1.36s2.066.414 2.998-.038c1.455-.706 1.646-2.064 1.646-2.064zm-1.483-2.224c-.11.914-.268 1.44-.545 1.44-.25 0-.24-.47-.12-1.403.13-1.007.259-1.394.517-1.394.268 0 .25.461.148 1.357zm-2.434-3.68c.083-.601-.296-1.035-.896-1.035-.536 0-.942.314-1.016.803-.074.545.286 1.053.896 1.053.526 0 .95-.342 1.016-.822zm-.24 1.227h-1.83l-.682 4.894h1.828l.684-4.894zm-3.227 3.306l.71-5.042h-2.424l-.13 1.149h.658l-.56 3.995c-.156 1.061.195 1.643 1.09 1.643.204 0 .499-.009.804-.129l.175-1.302a.752.752 0 0 1-.157.018c-.166 0-.203-.138-.166-.332zm-2.555 1.37l.65-4.62-1.357-.006-.173.389c-.206-.393-.55-.553-1.018-.553-.942 0-1.883.674-2.142 2.604-.24 1.819.388 2.53 1.274 2.53.472 0 .852-.2 1.126-.479l-.001.006s-.15.962-.85 1.117c-1.133.249-1.96-.245-1.96-.245l-.192 1.36s2.065.414 2.998-.038c1.455-.706 1.645-2.064 1.645-2.064zm-1.482-2.223c-.111.914-.268 1.44-.545 1.44-.25 0-.24-.47-.12-1.403.13-1.007.258-1.394.517-1.394.268 0 .25.461.148 1.357zm-3.29 2.441l.683-4.903H12.53l-.212.443c-.148-.37-.434-.6-.97-.6-.932 0-1.856.693-2.114 2.604-.277 1.94.554 2.613 1.394 2.613.536 0 .914-.267 1.173-.674l.203.517h1.274zm-1.506-2.41c-.12.813-.25 1.32-.526 1.32-.24 0-.268-.387-.13-1.347.13-.915.268-1.367.518-1.367.258 0 .267.499.138 1.394zm-2.753-.85c.295-2.105-.148-3.37-2.198-3.37H1.74v1.578h4.803v.002h.33c.247 0 .275.235.275.235.058.385.017.93-.068 1.546-.156 1.173-.498 2.05-1.006 2.05H5.99l.49-3.532H4.7l-.676 4.77h1.884c2.05 0 2.825-1.238 3.112-3.278z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.market.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" viewBox="0 0 134.56 134.56" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-49.893 -58.964)"><circle cx="117.17" cy="126.24" r="67.28" fill="#2c9fda"></circle><g fill="#fff" stroke="ivory"><path class="st1" d="M172.57 131.358v-8.88h3.435v-2.873h-3.436v-4.144h-5.871l-.233 4.096-2.34.068v2.872h2.146l-.03 10.133c.165 3.134 1.718 4.522 5.804 4.522 1.553 0 2.805-.03 4.125-.262v-2.805c-.233 0-.69.03-.922.03-2.28-.01-2.679-.777-2.679-2.757zm-49.584-7.055c.631 0 1.291.029 2.048.165v-5.115c-.233-.029-.495-.068-.796-.068-2.737 0-4.221 1.456-5.182 3.989h-.136v-3.659h-8.152v2.834h.99c.63 0 .922.3.922.922v9.763c0 .757-.301.99-.99.99h-.922v2.737h10.365v-2.737h-1.155c-.757 0-.961-.233-.961-1.019v-4.29c.01-3.29 1.33-4.512 3.97-4.512zm-48.204 7.191h-.33l-3.66-18.216H58.915v2.94h1.417c.796 0 1.058.301 1.058.99v15.839c0 .757-.262 1.019-1.058 1.019h-1.417v2.805h7.822v-2.805h-1.252c-.825 0-1.087-.262-1.087-1.02v-16.964h.398l4.59 20.789h6.833l4.522-20.789h.398v16.994c0 .689-.262 1.019-1.087 1.019H78.83v2.776h11.549v-2.776H88.96c-.825 0-1.087-.33-1.087-1.02v-15.867c0-.757.262-1.019 1.087-1.019h1.417v-2.911h-11.86zm33.132 1.65v-7.784c0-3.891-1.087-6.172-7.948-6.172-7.657 0-8.084 3.27-8.084 5.474v.66h5.94v-1.417c0-1.417.135-2.61 1.882-2.61s1.883 1.29 1.883 2.707v2.94h-3.135c-5.639 0-7.288 2.01-7.288 5.28s1.29 5.017 5.017 5.017c2.902 0 4.057-.892 5.377-2.64h.165l.068 2.281h7.987v-2.737h-.825c-.767-.01-1.039-.242-1.039-1zm-6.327-3.038c0 2.213-.563 3.96-2.31 3.96-1.417 0-1.786-.825-1.786-2.504 0-1.582.301-2.708 2.504-2.708h1.582v1.252zm53.474-10.918c-8.181 0-9.268 4.62-9.268 9.006v.466c0 4.649.96 8.715 9.268 8.715 6.765 0 8.745-3.164 8.745-6.337v-.398h-5.775c-.097 3.329-.359 4.455-2.737 4.455-2.407 0-2.804-1.485-2.804-5.61v-.728h11.383v-1.417c-.01-3.668-.892-8.152-8.812-8.152zm2.174 7.386h-4.755v-.466c0-3.397.33-5.018 2.445-5.018 2.213 0 2.31 1.844 2.31 4.649z" stroke-width=".9705"></path><path class="st1" d="M143.871 133.338l-4.59-7.648 2.834-2.64c.398-.397.66-.591 1.456-.591h.99v-2.834h-8.318v2.834h1.582c.66 0 .796.592.233 1.155l-5.143 4.92v-17.168h-8.25v2.902h.99c.631 0 .922.3.922.922v17.954c0 .757-.3.99-.99.99h-.922v2.737h9.734v-2.737h-.524c-.757 0-.96-.233-.96-1.02v-1.513l1.814-1.65 3.824 6.93h7.065v-2.737h-.427c-.689-.01-.96-.175-1.32-.806z" stroke-width=".9705"></path></g></g></svg></a><a rel="noopener noreferrer" href="https://www.resume.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#B0252B" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M15.279 28.8c0-1.34-.926-2.714-5.233-2.714-.4 0-2.473 0-3.989-.063v.16l.495.08c.51.095.702.19.781.462.064.302.112.861.112 1.723v5.95c0 .766-.032 1.42-.096 1.676-.08.32-.19.4-.781.48l-.511.062v.144h5.472v-.144l-.622-.047c-.606-.064-.734-.144-.813-.463-.064-.256-.096-.846-.096-1.707v-2.537h.064c.143 0 .287-.016.366-.016.287 0 .383.048.655.495l1.739 3.08c.638 1.1.925 1.451 2.01 1.451.447 0 1.228-.049 1.946-.08l.91-.032v-.128c-.782-.127-1.085-.19-1.436-.542-.734-.75-2.33-3.399-3.064-4.723 1.053-.446 2.09-1.18 2.09-2.568zm-2.553.142c0 1.98-1.404 2.697-2.728 2.68V28.13c0-.62.016-1.403.048-1.802 1.914.015 2.68 1.15 2.68 2.616zm6.911.862c.24-.24.51-.335.75-.335.75 0 1.149 1.07 1.117 2.138-.192.08-.894.143-2.601.175.08-.846.32-1.564.734-1.978zm3.94 4.834l-.063-.048c-.479.51-1.164.878-2.074.878-1.516 0-2.553-1.054-2.553-3.19v-.289l4.531.016c.032-.095.064-.239.064-.462 0-1.276-1.1-2.362-2.967-2.362-2.138 0-3.75 1.787-3.75 4.117 0 2.01 1.292 3.717 3.463 3.717 1.547 0 2.728-.925 3.35-2.377zm4.437 1.085c0 .59-.366.957-.957.957-.845 0-1.627-.782-2.776-2.505l-.112.032c.017.67.144 1.803.24 2.362.654.27 1.515.414 2.329.414 1.724 0 3.016-.909 3.016-2.377 0-1.197-.878-1.85-2.346-2.712-.766-.463-1.26-.846-1.26-1.5 0-.479.303-.877.925-.877.559 0 1.085.335 2.202 2.01l.112-.032c0-.4-.064-1.58-.112-1.883a5.583 5.583 0 0 0-2.074-.399c-1.643 0-2.792.958-2.792 2.218s.894 1.835 2.122 2.6c.973.59 1.483 1.022 1.483 1.692zm4.546 1.26c.83 0 1.627-.43 2.617-1.42l.063.032-.032.798c-.015.223-.015.4-.047.59l.032.032 3.175-.59-.017-.128h-.382c-.4.016-.463-.064-.463-.447v-5.2c0-.463.032-1.165.048-1.373l-.032-.047-3.111.287v.08l.558.223c.255.111.287.16.287.622v4.882c-.35.176-.686.303-1.021.303-.335 0-.574-.064-.766-.255-.239-.24-.287-.718-.287-1.388v-3.367c0-.462.032-1.132.048-1.34l-.032-.047-3.127.287v.095l.558.224c.255.095.287.143.287.606v4.5c0 .972.176 1.307.495 1.611.287.302.718.43 1.149.43zm9.621-.35l-.255-.048c-.319-.049-.35-.112-.35-.352v-5.392c.35-.175.67-.287 1.02-.287.303 0 .527.08.686.24.272.27.288.733.288 1.403v4.036c0 .24-.032.303-.352.352l-.255.047v.128h3.463v-.128l-.256-.047c-.319-.049-.335-.112-.335-.352v-4.77c0-.223 0-.415-.016-.59.303-.16.702-.32 1.038-.32.287 0 .526.08.686.24.27.271.27.734.27 1.404v4.036c0 .24-.032.303-.334.352l-.256.047v.128h3.542v-.128l-.255-.047c-.4-.064-.43-.096-.43-.352V31.24c0-.926-.177-1.325-.448-1.612a1.583 1.583 0 0 0-1.116-.447c-1.005 0-1.883.64-2.713 1.517-.064-.51-.191-.83-.43-1.07a1.587 1.587 0 0 0-1.117-.447c-.846 0-1.612.431-2.601 1.436l-.064-.03.016-.464c0-.175.032-.59.064-1.02l-.032-.049-2.967 1.005v.048l.462.527c.128.143.176.32.176.59v4.993c0 .256-.048.304-.43.368l-.256.047v.128h3.557v-.128zm11.7-6.83c.24-.239.511-.334.75-.334.75 0 1.15 1.07 1.117 2.138-.191.08-.893.143-2.6.175.08-.846.319-1.564.734-1.978zm3.941 4.835l-.063-.048c-.479.51-1.165.878-2.075.878-1.515 0-2.552-1.054-2.552-3.19v-.289l4.531.016c.032-.095.064-.239.064-.462 0-1.276-1.101-2.362-2.968-2.362-2.137 0-3.749 1.787-3.749 4.117 0 2.01 1.292 3.717 3.462 3.717 1.548 0 2.728-.925 3.35-2.377zm-1.084-8.506c-.001-.463-.436-.943-1.002-.943-.595 0-.813.493-1.074 1.03l-.523 1.074c-.188.363-.493.944-.783 1.437l.072.044c.523-.363 1.002-.668 1.48-.973l1.075-.653c.552-.334.755-.624.755-1.016"></path></g></svg></a></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-34d3cb82d3d8b3985134.js"></script><script async="" data-next-page="/article" src="/_next/static/HPiHoVKtvWlZbTiQe2Fly/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/HPiHoVKtvWlZbTiQe2Fly/pages/_app.js"></script><script src="/_next/static/runtime/webpack-91b117697e716c22a78b.js" async=""></script><script src="/_next/static/chunks/framework.c191a30e82ad1affaa89.js" async=""></script><script src="/_next/static/chunks/commons.d603e5cf3c564f7b4625.js" async=""></script><script src="/_next/static/chunks/33b05123308fc7e88b58859c06b18a90908ccd19.0a0c0df0aca8d5b32f35.js" async=""></script><script src="/_next/static/chunks/02582f4245c9958ab3daa319293562982704e4d8.d47ff28c34462871ef5f.js" async=""></script><script src="/_next/static/chunks/493008540506bbd7869d12a8aca1ee2c16182317.d17c2782a6319b2f562f.js" async=""></script><script src="/_next/static/chunks/c2390651914b704e5f7ec18c8fa188ec6d57c4d4.68fc5afb29b446186bc3.js" async=""></script><script src="/_next/static/runtime/main-f08828f69ac77c34e4b2.js" async=""></script><script src="/_next/static/chunks/677ae5cf4aa677cc2da4521ea86ad864b0d9a3c7.080f81227830331eaa28.js" async=""></script><script src="/_next/static/chunks/e1be2d9ccd6d255c0e7485a045a471773c61f059.8ff3745077eaa56d0ed5.js" async=""></script><script src="/_next/static/chunks/850972f7ff65bdded04ff5d53cdf6fd40c07a62c.06e978406bdc6072c095.js" async=""></script><script src="/_next/static/HPiHoVKtvWlZbTiQe2Fly/_buildManifest.js" async=""></script><script src="/_next/static/HPiHoVKtvWlZbTiQe2Fly/_ssgManifest.js" async=""></script><script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script></body></html>