<!DOCTYPE html><html lang="sv"><head><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-TDD6255"></script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#005B77"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="brand" content="fastighetsnytt"/><meta name="env" content="prod"/><meta name="google-site-verification" content="1etvgQy9_dBZvrBiQc06Fp9pdyNhpxZOc2WoXaYbuRA"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png?v=1"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png?v=1" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png?v=1" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png?v=1" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png?v=1" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png?v=1" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#005B77"/><meta name="msapplication-TileImage" content="mstile-144x144.png?v=1"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png?v=1"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png?v=1"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png?v=1"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png?v=1"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><title>Telge fastigheter köper en fastighet i Södertälje av Regio - Fastighetsnytt</title><meta name="description" content="Telge Fastigheter får kontroll över hela Luna kvarteret i centrala Södertälje genom att förvärva Luna 1 från Regio"/><meta name="og:title" content="Regio säljer i centrala Södertälje – de tar kontroll över hela centrumkvarteret"/><meta property="og:description" content="Telge Fastigheter köper fastigheten Luna 1 i centrala Södertälje från Regio. Det kommunala bolaget får därmed kontroll över hela Luna kvarteret som ska moderniseras med bostäder, handel och service."/><meta property="og:type" content="article"/><meta name="twitter:site" content="@Fastighetsnytt"/><meta name="twitter:title" content="Regio säljer i centrala Södertälje – de tar kontroll över hela centrumkvarteret"/><meta name="twitter:description" content="Telge Fastigheter köper fastigheten Luna 1 i centrala Södertälje från Regio. Det kommunala bolaget får därmed kontroll över hela Luna kvarteret som ska moderniseras med bostäder, handel och service."/><meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/mly/6e4dcf16-540c-4620-9311-b9de93b043c9.jpeg?downsize=4096:*"/><meta name="twitter:image" content="https://cached-images.bonnier.news/swift/bilder/mly/6e4dcf16-540c-4620-9311-b9de93b043c9.jpeg?downsize=4096:*"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/fastighetsmarknad/transaktioner/regio-saljer-i-centrala-sodertalje-de-tar-kontroll-over-hela-centrumkvarteret/"},"headline":"Regio säljer i centrala Södertälje – de tar kontroll över hela centrumkvarteret","image":"https://cached-images.bonnier.news/swift/bilder/mly/6e4dcf16-540c-4620-9311-b9de93b043c9.jpeg","datePublished":"2022-02-28T17:22:21.223+01:00","dateModified":"2022-02-28T17:22:21.223+01:00","articleSection":"Transaktioner","author":[{"@type":"Person","name":"Philip Wallin"}],"publisher":{"name":"Fastighetsnytt","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.fastighetsnytt.se/public/favicon-196x196.png"}},"description":"Telge Fastigheter k&ouml;per fastigheten Luna 1 i centrala S&ouml;dert&auml;lje fr&aring;n Regio. Det kommunala bolaget f&aring;r d&auml;rmed kontroll &ouml;ver hela Luna kvarteret som ska moderniseras med bost&auml;der, handel och service.","isAccessibleForFree":"True"}</script><link rel="canonical" href="https://www.fastighetsnytt.se/fastighetsmarknad/transaktioner/regio-saljer-i-centrala-sodertalje-de-tar-kontroll-over-hela-centrumkvarteret/"/><meta name="navId" content="fastighetsnytt.klara.4NaP7b9Cg4sW6SAAZm9x3x"/><meta name="next-head-count" content="16"/><link rel="preload" href="/_next/static/css/87f31f094e68ddf2.css" as="style"/><link rel="stylesheet" href="/_next/static/css/87f31f094e68ddf2.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-f75f8082e864f2b5.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-23791257a769c97c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-568e7a8c007b5327.js" defer=""></script><script src="/_next/static/chunks/991-2497c91d792b6cdd.js" defer=""></script><script src="/_next/static/chunks/844-73c3ca4c24ea13ff.js" defer=""></script><script src="/_next/static/chunks/985-9caf1cde1d7c589a.js" defer=""></script><script src="/_next/static/chunks/747-b75e0f8289e229c1.js" defer=""></script><script src="/_next/static/chunks/pages/article-c219fe2ed9210165.js" defer=""></script><script src="/_next/static/bZAIw8kDJlQsxh2L2qpOK/_buildManifest.js" defer=""></script><script src="/_next/static/bZAIw8kDJlQsxh2L2qpOK/_ssgManifest.js" defer=""></script><script src="/_next/static/bZAIw8kDJlQsxh2L2qpOK/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global 1mgs72t">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}</style><style data-emotion="css-global 1ymiem1">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</style><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ejmtajc0"><style data-emotion="css 4qa2u5">.css-4qa2u5{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #DADADA;position:relative;z-index:9;}.css-4qa2u5 .e1hyot0s0{color:#005B77;}.css-4qa2u5 .e1hyot0s0 strong{color:#005B77;}@media (max-width: 959.98px){.css-4qa2u5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width: 575.98px){.css-4qa2u5{padding:0.5rem;}}</style><div class="css-4qa2u5 e1s9y320"><style data-emotion="css iuigpn">.css-iuigpn{letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-iuigpn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-iuigpn e1hyot0s0">Få hela storyn<br/><strong>Starta din prenumeration</strong></p><style data-emotion="css 1ahiko5">.css-1ahiko5{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0.25rem;color:#FFFFFF;background-color:#2E788F;border:1px solid #2E788F;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:1rem;border-radius:0 2px 2px 2px;}.css-1ahiko5:hover{background-color:#176983;border-color:#176983;}.css-1ahiko5:active{background-color:#005B77;}</style><a href="https://campaign.bbmbonnier.se/fastighetsnytt-tidningen-prenumerera?tg=FN_PREN_DESK" target="_blank" class="css-1ahiko5 e1qw1jlz0">Prenumerera</a></div></span><style data-emotion="css irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width: 1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width: 959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width: 575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="nav css-irqr89 e913er36"><style data-emotion="css 8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width: 1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 959.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 ejmtajc0"><style data-emotion="css 173spou">.css-173spou{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-173spou a{color:#000A0C;margin-left:1.5rem;}.css-173spou a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-173spou strong{margin-right:0.25rem;}.css-173spou .e1hyot0s0{display:inline;}.css-173spou .date:first-letter{text-transform:capitalize;}</style><div class="css-173spou e913er34"><div class="date"><style data-emotion="css 10sl2en">.css-10sl2en{letter-spacing:0;color:#636363;font-size:0.8125rem;line-height:1.54;}.css-10sl2en a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#636363" class="css-10sl2en e1hyot0s0"><strong><style data-emotion="css 1d3ncag">.css-1d3ncag{font-family:inherit;white-space:nowrap;}</style><span class="css-1d3ncag eiva40k0">måndag</span></strong><span class="css-1d3ncag eiva40k0">28 februari</span></p></div><div><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/kontakt/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css iuigpn">.css-iuigpn{letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-iuigpn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-iuigpn e1hyot0s0">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-iuigpn e1hyot0s0">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-iuigpn e1hyot0s0">E-tidning</p></a></div></div></span><style data-emotion="css 1p5ee6p">.css-1p5ee6p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000A0C;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-1p5ee6p >.ejmtajc0>a{display:inline-block;margin-left:1rem;}@media (max-width: 959.98px){.css-1p5ee6p{padding-bottom:1rem;}}@media (max-width: 575.98px){.css-1p5ee6p{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1p5ee6p e913er33"><a rel="" href="/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css 6d23sl">.css-6d23sl svg{height:80px;}@media (max-width: 959.98px){.css-6d23sl svg{height:56px;}}@media (max-width: 575.98px){.css-6d23sl svg{height:36px;}}.css-6d23sl svg{display:block;}</style><div class="css-6d23sl e913er35"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 357 107"><defs><path id="a" d="M.06.524h23.307v69.12H.06z"></path><path id="c" d="M.74.48h40.719v29.46H.74z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#005B77" d="M.027 8.077s.841-1.606 1.379-2.333c1.2-1.62 2.926-2.894 5.176-3.825C8.832.99 11.786.524 15.446.524c1.38 0 2.73.061 4.051.18 1.318.121 2.609.331 3.87.63l-.631 11.43c-.78-.299-1.5-.524-2.159-.675a10.277 10.277 0 0 0-2.25-.225c-2.161 0-3.781.466-4.861 1.396-1.079.93-1.619 2.834-1.619 5.714v6.93h9.989v10.8h-9.989v32.94H0L.027 8.077" mask="url(#b)"></path><path fill="#005B77" d="M48.43 50.337c-1.021 0-2.295.045-3.826.134a19.493 19.493 0 0 0-4.41.766c-1.41.42-2.61 1.05-3.599 1.89-.991.841-1.486 2.01-1.486 3.509 0 1.621.69 2.822 2.071 3.601 1.379.78 2.819 1.169 4.319 1.169 1.32 0 2.595-.179 3.826-.54 1.229-.359 2.324-.869 3.284-1.529a7.41 7.41 0 0 0 2.296-2.52c.569-1.02.855-2.22.855-3.6v-2.88h-3.33zm3.33 13.679h-.18c-1.501 2.341-3.497 4.021-5.985 5.04a20.585 20.585 0 0 1-7.875 1.531c-2.041 0-4.006-.286-5.895-.855-1.89-.57-3.556-1.425-4.995-2.565a12.365 12.365 0 0 1-3.42-4.23c-.841-1.679-1.261-3.63-1.261-5.85 0-2.52.465-4.649 1.395-6.39.93-1.74 2.19-3.18 3.781-4.32 1.589-1.139 3.404-2.025 5.444-2.656a40.065 40.065 0 0 1 6.346-1.395 61.07 61.07 0 0 1 6.57-.54c2.189-.059 4.214-.089 6.075-.089 0-2.399-.855-4.305-2.566-5.715-1.71-1.41-3.735-2.116-6.074-2.116-2.221 0-4.246.466-6.076 1.395-1.831.932-3.464 2.206-4.904 3.826l-7.201-7.38c2.52-2.341 5.459-4.095 8.821-5.265a31.518 31.518 0 0 1 10.44-1.755c3.96 0 7.214.494 9.764 1.485 2.55.989 4.591 2.445 6.12 4.364 1.531 1.922 2.595 4.276 3.196 7.066.598 2.789.9 6.015.9 9.675v22.23H51.76v-5.491zm41.278-25.38c-1.98-2.459-4.59-3.689-7.831-3.689-1.14 0-2.25.27-3.33.81s-1.619 1.47-1.619 2.79c0 1.08.553 1.876 1.664 2.384 1.11.511 2.52.961 4.23 1.35 1.711.392 3.54.811 5.491 1.261a20.652 20.652 0 0 1 5.49 2.114 12.318 12.318 0 0 1 4.23 3.916c1.109 1.65 1.664 3.855 1.664 6.615 0 2.821-.615 5.145-1.844 6.974a14.157 14.157 0 0 1-4.726 4.411c-1.92 1.11-4.081 1.89-6.48 2.339-2.4.451-4.77.676-7.109.676-3.06 0-6.151-.436-9.27-1.306-3.121-.869-5.761-2.414-7.92-4.634l8.19-9.091c1.259 1.561 2.654 2.745 4.185 3.556 1.529.81 3.314 1.214 5.355 1.214 1.559 0 2.969-.224 4.23-.674 1.259-.451 1.889-1.274 1.889-2.476 0-1.139-.555-1.994-1.664-2.564-1.112-.57-2.52-1.049-4.23-1.44-1.711-.39-3.541-.81-5.49-1.261a22.649 22.649 0 0 1-5.491-2.025c-1.71-.899-3.12-2.173-4.23-3.824-1.111-1.65-1.664-3.855-1.664-6.615 0-2.58.524-4.8 1.574-6.661a13.856 13.856 0 0 1 4.141-4.589c1.71-1.2 3.674-2.084 5.895-2.655a27.013 27.013 0 0 1 6.75-.855c2.88 0 5.789.42 8.73 1.26 2.939.84 5.429 2.339 7.469 4.5l-8.279 8.189m44.009-2.069h-11.88v14.58c0 1.2.06 2.295.18 3.284.12.991.39 1.846.81 2.566.419.72 1.065 1.275 1.935 1.664.869.391 2.025.586 3.465.586.72 0 1.665-.075 2.835-.225 1.171-.15 2.055-.495 2.655-1.035v11.25c-1.5.54-3.06.899-4.68 1.08-1.62.18-3.21.27-4.77.27-2.281 0-4.38-.241-6.3-.721-1.921-.479-3.6-1.244-5.04-2.294-1.44-1.049-2.565-2.415-3.375-4.095-.81-1.679-1.215-3.72-1.215-6.12v-20.79h-8.64V25.766h8.64v-12.96h13.5v12.96h11.88v10.801m4.233 32.939h13.5v-43.74h-13.5v43.74zm-1.08-57.509c0-2.16.764-4.006 2.295-5.535 1.529-1.531 3.375-2.295 5.535-2.295 2.159 0 4.005.764 5.534 2.295 1.531 1.529 2.295 3.375 2.295 5.535 0 2.159-.764 4.005-2.295 5.534-1.529 1.531-3.375 2.295-5.534 2.295-2.16 0-4.006-.764-5.535-2.295-1.531-1.529-2.295-3.375-2.295-5.534zm31.497 35.369a10.557 10.557 0 0 0 3.105 7.516c.99.99 2.129 1.786 3.42 2.384 1.289.601 2.714.901 4.275.901 1.499 0 2.909-.3 4.23-.901a11.657 11.657 0 0 0 3.465-2.384 10.56 10.56 0 0 0 2.296-3.42c.54-1.29.809-2.656.809-4.096s-.269-2.803-.809-4.094a10.56 10.56 0 0 0-2.296-3.42 11.697 11.697 0 0 0-3.465-2.385c-1.321-.6-2.731-.9-4.23-.9-1.561 0-2.986.3-4.275.9-1.291.6-2.43 1.395-3.42 2.385a10.557 10.557 0 0 0-3.105 7.514zm34.02 18.451c0 8.279-2.085 14.564-6.255 18.855-4.17 4.289-10.515 6.435-19.035 6.435a51.19 51.19 0 0 1-11.52-1.306c-3.78-.87-7.261-2.564-10.44-5.084l7.47-11.161c2.1 1.74 4.304 3.119 6.615 4.141 2.309 1.019 4.844 1.53 7.605 1.53 4.14 0 7.184-1.006 9.135-3.015 1.95-2.012 2.925-4.577 2.925-7.696v-4.23h-.179c-1.562 2.101-3.496 3.586-5.806 4.455-2.311.87-4.486 1.306-6.525 1.306-3.24 0-6.181-.555-8.82-1.665-2.641-1.11-4.905-2.669-6.795-4.681-1.89-2.009-3.345-4.394-4.365-7.154-1.021-2.76-1.53-5.79-1.53-9.09 0-2.881.464-5.7 1.395-8.46.929-2.759 2.25-5.19 3.96-7.29 1.71-2.1 3.794-3.795 6.255-5.085 2.46-1.29 5.25-1.935 8.37-1.935 1.919 0 3.675.211 5.265.63 1.589.42 3.015.96 4.275 1.62 1.261.66 2.34 1.395 3.241 2.204.899.81 1.62 1.606 2.16 2.386h.179v-5.761h12.42v40.051zm17.415-64.351v30.241h.181c.3-.84.81-1.679 1.53-2.52.72-.84 1.589-1.59 2.61-2.25 1.019-.66 2.218-1.2 3.6-1.62 1.379-.419 2.88-.63 4.5-.63 3.42 0 6.179.526 8.28 1.574 2.099 1.051 3.735 2.506 4.905 4.366 1.17 1.86 1.965 4.049 2.385 6.57.419 2.52.629 5.25.629 8.189v24.121h-13.5v-21.42c0-1.261-.044-2.565-.134-3.915-.09-1.35-.361-2.595-.81-3.735-.45-1.139-1.141-2.071-2.07-2.79-.931-.721-2.266-1.08-4.005-1.08-1.741 0-3.15.315-4.231.944-1.08.63-1.905 1.472-2.474 2.52-.571 1.051-.945 2.236-1.125 3.556a30.621 30.621 0 0 0-.271 4.14v21.78h-13.5V1.466h13.5m63.228 41.221c.058-2.28-.691-4.23-2.25-5.85-1.562-1.62-3.57-2.431-6.03-2.431-1.5 0-2.822.241-3.96.721-1.141.481-2.116 1.095-2.925 1.844a8.09 8.09 0 0 0-1.891 2.611 8.591 8.591 0 0 0-.764 3.105h17.82zm11.43 19.26c-2.161 2.76-4.891 4.891-8.19 6.39-3.301 1.499-6.721 2.25-10.261 2.25-3.36 0-6.524-.54-9.495-1.62-2.969-1.081-5.55-2.625-7.739-4.635-2.191-2.01-3.915-4.425-5.176-7.245-1.26-2.82-1.889-5.97-1.889-9.451 0-3.479.629-6.628 1.889-9.449 1.261-2.82 2.985-5.235 5.176-7.245 2.189-2.01 4.77-3.556 7.739-4.636 2.971-1.079 6.135-1.619 9.495-1.619 3.119 0 5.954.54 8.505 1.619 2.55 1.08 4.71 2.626 6.481 4.636 1.768 2.01 3.134 4.425 4.094 7.245.959 2.821 1.441 5.97 1.441 9.449v4.23h-31.32c.54 2.581 1.71 4.636 3.509 6.165 1.801 1.531 4.02 2.295 6.66 2.295 2.219 0 4.095-.494 5.625-1.484 1.531-.99 2.865-2.265 4.005-3.826l9.451 6.931zm37.349-25.38h-11.88v14.58c0 1.2.06 2.295.181 3.284.119.991.39 1.846.81 2.566.418.72 1.064 1.275 1.935 1.664.868.391 2.024.586 3.465.586.72 0 1.665-.075 2.835-.225 1.17-.15 2.055-.495 2.654-1.035v11.25c-1.5.54-3.059.899-4.68 1.08-1.62.18-3.209.27-4.769.27-2.281 0-4.381-.241-6.301-.721-1.921-.479-3.599-1.244-5.04-2.294-1.439-1.049-2.564-2.415-3.375-4.095-.809-1.679-1.215-3.72-1.215-6.12v-20.79h-8.639V25.766h8.639v-12.96h13.5v12.96h11.88v10.801m20.952 16.984V42.024s-2.303-.691-3.176-1.093c-1.112-.508-1.665-1.304-1.665-2.384 0-1.32.54-2.25 1.62-2.79 1.046-.523 3.221-.81 3.221-.81V24.688s-4.593.305-6.732.854c-2.22.571-4.185 1.455-5.895 2.655a13.84 13.84 0 0 0-4.139 4.589c-1.051 1.861-1.575 4.081-1.575 6.661 0 2.76.553 4.965 1.665 6.615 1.109 1.651 2.519 2.925 4.229 3.824 1.71.9 3.54 1.576 5.49 2.025 1.949.451 3.781.871 5.491 1.261.516.118 1.466.378 1.466.378v.001m-.001 6.681s-1.106.094-1.691.094c-2.04 0-3.824-.404-5.355-1.214-1.53-.811-2.924-1.995-4.185-3.556l-8.19 9.091c2.161 2.22 4.8 3.765 7.92 4.634 3.119.87 6.21 1.306 9.27 1.306.741 0 2.232-.068 2.232-.068V60.232h-.001"></path><g transform="translate(209 77)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path fill="#005B77" d="M.74.96H6.5V3.6h.08c.186-.373.453-.746.799-1.12.347-.373.76-.706 1.241-1a7.117 7.117 0 0 1 1.639-.72 6.871 6.871 0 0 1 2-.28c1.521 0 2.747.234 3.681.7.933.467 1.66 1.114 2.18 1.94.519.827.873 1.8 1.059 2.92.187 1.12.28 2.334.28 3.64V20.4h-6v-9.52c0-.56-.019-1.14-.059-1.74-.04-.6-.16-1.153-.36-1.66a2.88 2.88 0 0 0-.92-1.24c-.414-.32-1.007-.48-1.781-.48-.773 0-1.399.14-1.88.42-.479.28-.846.654-1.099 1.12-.254.467-.42.994-.5 1.58-.08.587-.12 1.2-.12 1.84v9.68h-6V.96m31.92 22.6a44.338 44.338 0 0 1-1.16 2.76c-.375.8-.847 1.473-1.42 2.02-.575.546-1.3.96-2.181 1.24-.88.28-2.04.42-3.48.42-1.546 0-3.04-.24-4.48-.72l.801-4.92c.906.4 1.84.6 2.8.6.666 0 1.212-.074 1.639-.22.427-.147.78-.36 1.061-.64.279-.28.512-.62.699-1.02.186-.4.387-.867.601-1.4l.439-1.12-8.52-19.6h6.48l5 12.84h.08L35.299.96h6.16l-8.799 22.6" mask="url(#d)"></path></g><path fill="#005B77" d="M266.379 82.76h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.36 1.14.186.32.473.567.86.74.387.174.9.26 1.54.26.32 0 .74-.033 1.26-.1.52-.066.913-.22 1.18-.46v5c-.667.24-1.36.4-2.08.48-.72.08-1.426.12-2.12.12a11.55 11.55 0 0 1-2.8-.32c-.854-.213-1.6-.553-2.24-1.02a4.788 4.788 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8m16.721 0h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.359 1.14.187.32.474.567.861.74.386.174.9.26 1.54.26.32 0 .74-.033 1.259-.1.521-.066.914-.22 1.181-.46v5c-.667.24-1.36.4-2.08.48-.721.08-1.427.12-2.12.12-1.014 0-1.947-.107-2.8-.32-.854-.213-1.6-.553-2.24-1.02a4.77 4.77 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8"></path></g></svg></div></a><span class="css-8jgsu4 ejmtajc0"></span><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ejmtajc0"><style data-emotion="css 1gev96o">.css-1gev96o{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1gev96o:focus{outline:0;}.css-1gev96o:hover{margin-left:calc(1rem - 1px);}.css-1gev96o:hover p{font-family:'Inter UI Bold';}.css-1gev96o svg{margin-right:unset;margin-left:0.25rem;}.css-1gev96o svg path{fill:#000A0C;}</style><style data-emotion="css 1kygt3i">.css-1kygt3i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1kygt3i svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1kygt3i:focus{outline:0;}.css-1kygt3i:hover{margin-left:calc(1rem - 1px);}.css-1kygt3i:hover p{font-family:'Inter UI Bold';}.css-1kygt3i svg{margin-right:unset;margin-left:0.25rem;}.css-1kygt3i svg path{fill:#000A0C;}</style><div class="e913er31 css-1kygt3i e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion="css 15wrwhl">.css-15wrwhl{letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-15wrwhl a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-15wrwhl e1hyot0s0">Meny</p></div><style data-emotion="css c084l1">.css-c084l1{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0, 0, 0, 0.5);}@media (max-width: 575.98px){.css-c084l1{-webkit-transition:unset;transition:unset;}}.css-c084l1 p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width: 575.98px){.css-c084l1 p{-webkit-transition:unset;transition:unset;}}.css-c084l1 #close{opacity:1;}@media (max-width: 575.98px){.css-c084l1{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-c084l1 e14zjmrk6"><style data-emotion="css 1a8b23q">.css-1a8b23q{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1a8b23q:focus{outline:0;}.css-1a8b23q svg{margin-right:unset;margin-left:0.25rem;}.css-1a8b23q svg path{fill:#000A0C;}@media (max-width: 575.98px){.css-1a8b23q{display:none;}}</style><style data-emotion="css lul81p">.css-lul81p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-lul81p svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-lul81p:focus{outline:0;}.css-lul81p svg{margin-right:unset;margin-left:0.25rem;}.css-lul81p svg path{fill:#000A0C;}@media (max-width: 575.98px){.css-lul81p{display:none;}}</style><button class="e14zjmrk5 css-lul81p e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="m9.396 6.982 6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion="css d8hc9v">.css-d8hc9v{letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-d8hc9v a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-d8hc9v e1hyot0s1">Stäng</p></button><style data-emotion="css 1wfflvs">.css-1wfflvs{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0!important;padding:4rem;}@media (max-width: 575.98px){.css-1wfflvs{padding:2.5rem 4rem;}.css-1wfflvs >a{margin-bottom:1rem;}.css-1wfflvs >a:last-of-type{margin-bottom:0;}}</style><div class="css-1wfflvs e14zjmrk4"><a rel="" href="/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css 1uc5kaf">.css-1uc5kaf{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-1uc5kaf a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1uc5kaf:hover{border-bottom:2px solid #000A0C;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-1uc5kaf{margin-bottom:0;}}</style><p class="css-1uc5kaf e14zjmrk3">Nyheter</p></a><a rel="" href="/fastighetsmarknad/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css 1o6l7ux">.css-1o6l7ux{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000A0C;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-1o6l7ux a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1o6l7ux:hover{border-bottom:2px solid #000A0C;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-1o6l7ux{margin-bottom:0;}}</style><p class="css-1o6l7ux e14zjmrk3">Fastighetsmarknad</p></a><a rel="" href="/ekonomi-och-finans/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Ekonomi &amp; finans</p></a><a rel="" href="/samhallsbyggnad/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Samhällsbyggnad</p></a><a rel="" href="/opinion/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Opinion</p></a><a rel="" href="/play/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Play</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Business Arena</p></a><a rel="" href="/lediga-fastighetsjobb/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Fastighetsjobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Utbildning</p></a></div><style data-emotion="css ndl8pb">.css-ndl8pb{margin-left:0!important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-ndl8pb e14zjmrk2"><style data-emotion="css kg5ms9">.css-kg5ms9{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width: 575.98px){.css-kg5ms9{padding:2.5rem 4rem;}.css-kg5ms9 >a{margin-bottom:1rem;}.css-kg5ms9 >a:last-of-type{margin-bottom:0;}}</style><div class="css-kg5ms9 e14zjmrk1"><a rel="" href="/kontakt/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">E-tidning</p></a><a rel="" href="/sok/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Sök</p></a><a rel="" href="/logga-in/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css 1o4c0uq">.css-1o4c0uq{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1o4c0uq a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1o4c0uq svg{margin-right:0.5rem;}.css-1o4c0uq:hover{border-bottom:2px solid #000A0C;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-1o4c0uq{margin-bottom:0;}}</style><p class="css-1o4c0uq e14zjmrk3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion="css 10he6qr">.css-10he6qr{background-image:url('https://cached-images.bonnier.news/swift/bilder/bbm/fastighetsnytt/menu-pren.jpg');background-repeat:no-repeat;-webkit-background-position:center center;background-position:center center;-webkit-background-size:cover;background-size:cover;height:240px;padding:4rem;background-color:#005B77;}.css-10he6qr >div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-10he6qr >div .e10n0rko2{color:#FFFFFF;display:inline-block;margin-bottom:2rem;}</style><div class="css-10he6qr e14zjmrk0"><div><style data-emotion="css 1p3floy">.css-1p3floy{color:#FFFFFF;word-break:break-word;}</style><h3 color="#FFFFFF" class="css-1p3floy e10n0rko2">Prenumerera på tidningen Fastighetsnytt</h3><style data-emotion="css 3ykkf">.css-3ykkf{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0.25rem;color:#FFFFFF;background-color:#2E788F;border:1px solid #2E788F;font-family:'Inter UI Bold';}.css-3ykkf:hover{background-color:#176983;border-color:#176983;}.css-3ykkf:active{background-color:#005B77;}</style><a href="https://campaign.bbmbonnier.se/fastighetsnytt-tidningen-prenumerera?tg=FN_PREN_DESK" target="_blank" class="css-3ykkf e1qw1jlz0">Till erbjudande</a></div></div></div></div></span></div><span class="css-8jgsu4 ejmtajc0"><style data-emotion="css 1bm9u6y">.css-1bm9u6y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;border-bottom:1px solid #DADADA;margin-top:0.75rem;position:relative;height:34px;}.css-1bm9u6y nav{overflow-y:hidden;}.css-1bm9u6y >div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;margin-right:1.5rem;}</style><div class="css-1bm9u6y e913er32"><nav><a rel="" href="/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css gw8czf">.css-gw8czf{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-gw8czf a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-gw8czf:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-gw8czf{margin-right:1.5rem;}}</style><p class="css-gw8czf e913er30">Nyheter</p></a><a rel="" href="/fastighetsmarknad/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css 1tcbwy4">.css-1tcbwy4{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-1tcbwy4 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1tcbwy4:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-1tcbwy4{margin-right:1.5rem;}}</style><p class="css-1tcbwy4 e913er30">Fastighetsmarknad</p></a><a rel="" href="/ekonomi-och-finans/" class="css-11iuz56 e1m0xcc60"><p class="css-gw8czf e913er30">Ekonomi &amp; finans</p></a><a rel="" href="/samhallsbyggnad/" class="css-11iuz56 e1m0xcc60"><p class="css-gw8czf e913er30">Samhällsbyggnad</p></a><a rel="" href="/opinion/" class="css-11iuz56 e1m0xcc60"><p class="css-gw8czf e913er30">Opinion</p></a><a rel="" href="/play/" class="css-11iuz56 e1m0xcc60"><p class="css-gw8czf e913er30">Play</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-gw8czf e913er30">Business Arena</p></a><a rel="" href="/lediga-fastighetsjobb/" class="css-11iuz56 e1m0xcc60"><p class="css-gw8czf e913er30">Fastighetsjobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1m0xcc60"><p class="css-gw8czf e913er30">Utbildning</p></a></nav><div><a rel="" href="/sok/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css lafyco">.css-lafyco{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-lafyco a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-lafyco:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-lafyco{margin-right:1.5rem;}}</style><p class="css-lafyco e913er30">Sök</p></a><button class="e913er31 css-1kygt3i e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion="css 1yk4z1c">.css-1yk4z1c{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;}.css-1yk4z1c a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yk4z1c e1hyot0s1">Meny</p></button></div><div class="css-c084l1 e14zjmrk6"><button class="e14zjmrk5 css-lul81p e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="m9.396 6.982 6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-d8hc9v e1hyot0s1">Stäng</p></button><div class="css-1wfflvs e14zjmrk4"><a rel="" href="/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Nyheter</p></a><a rel="" href="/fastighetsmarknad/" class="css-11iuz56 e1m0xcc60"><p class="css-1o6l7ux e14zjmrk3">Fastighetsmarknad</p></a><a rel="" href="/ekonomi-och-finans/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Ekonomi &amp; finans</p></a><a rel="" href="/samhallsbyggnad/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Samhällsbyggnad</p></a><a rel="" href="/opinion/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Opinion</p></a><a rel="" href="/play/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Play</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Business Arena</p></a><a rel="" href="/lediga-fastighetsjobb/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Fastighetsjobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Utbildning</p></a></div><div class="css-ndl8pb e14zjmrk2"><div class="css-kg5ms9 e14zjmrk1"><a rel="" href="/kontakt/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">E-tidning</p></a><a rel="" href="/sok/" class="css-11iuz56 e1m0xcc60"><p class="css-1uc5kaf e14zjmrk3">Sök</p></a><a rel="" href="/logga-in/" class="css-11iuz56 e1m0xcc60"><p class="css-1o4c0uq e14zjmrk3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-10he6qr e14zjmrk0"><div><h3 color="#FFFFFF" class="css-1p3floy e10n0rko2">Prenumerera på tidningen Fastighetsnytt</h3><a href="https://campaign.bbmbonnier.se/fastighetsnytt-tidningen-prenumerera?tg=FN_PREN_DESK" target="_blank" class="css-3ykkf e1qw1jlz0">Till erbjudande</a></div></div></div></div></div></span></div><style data-emotion="css 1s66vqe">.css-1s66vqe .e1hkmsn00{display:none;}@media (max-width: 1319.98px){.css-1s66vqe .e1hkmsn00{display:block;}}</style><div class="css-1s66vqe exc5key0"><style data-emotion="css 1heoi9p">.css-1heoi9p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width: 1319.98px){.css-1heoi9p{padding:0 2rem;}}@media (max-width: 959.98px){.css-1heoi9p{padding:0 1.5rem;}}</style><div class="css-1heoi9p ez44fop0"><style data-emotion="css wzu5im">.css-wzu5im{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #DADADA;padding-bottom:1rem;}@media (max-width: 1319.98px){.css-wzu5im{min-width:100%;border:0;padding-right:0;}}@media (max-width: 959.98px){.css-wzu5im{min-width:100%;width:100%;}}</style><div class="css-wzu5im elxbosk0"><style data-emotion="css o6dl5u">.css-o6dl5u{margin:0 -1.25rem 2rem 0;width:calc(100% + 1.25rem);min-height:312px;background:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0.75rem 0;}.css-o6dl5u *:before{text-align:left!important;}@media (max-width: 959.98px){.css-o6dl5u{margin:0 -0.5rem 1rem;width:calc(100% + 1rem);}}@media (max-width: 575.98px){.css-o6dl5u{display:block;padding:0.75rem;min-height:400px;}}@media print{.css-o6dl5u{display:none;}}</style><div class="css-o6dl5u ez7rond1"></div><style data-emotion="css 8chd92">.css-8chd92{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width: 575.98px){.css-8chd92{width:100%;}}.css-8chd92>*{margin-bottom:2rem;}.css-8chd92>*:last-child{margin-bottom:0;}</style><section class="css-8chd92 exjqbl30"><div class="css-1k9w0wx ed75ies6"><style data-emotion="css 1hmfgly">.css-1hmfgly{max-width:660px;padding:0 0 1rem;margin:0 auto;}@media (max-width: 1319.98px){.css-1hmfgly{margin:0;}}.css-1hmfgly .e10n0rko4{margin-top:1rem;}.css-1hmfgly .e1hd67vp0{margin:1.5rem 0 1.75rem;}@media (max-width: 575.98px){.css-1hmfgly .e1hd67vp0{margin:1rem 0;}}</style><div class="css-1hmfgly ed75ies5"><style data-emotion="css 1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="css jlwp7o">.css-jlwp7o{cursor:pointer;}.css-jlwp7o:hover h1,.css-jlwp7o:hover h2,.css-jlwp7o:hover h3,.css-jlwp7o:hover h4,.css-jlwp7o:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-jlwp7o *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/fastighetsmarknad/transaktioner/" class="ehr0rif0 css-jlwp7o e1m0xcc60"><style data-emotion="css 183e6xb">.css-183e6xb{letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;color:#2E788F;}.css-183e6xb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-183e6xb ehr0rif1">Transaktioner</p></a><style data-emotion="css 1hame2e">.css-1hame2e{margin:0;word-break:break-word;}</style><h1 class="css-1hame2e e10n0rko4">Regio säljer i centrala Södertälje – de tar kontroll över hela centrumkvarteret</h1><style data-emotion="css c4nsac">.css-c4nsac{letter-spacing:0;color:#000A0C;font-size:1.125rem;line-height:1.56;font-size:0.875rem;margin:1rem 0;}.css-c4nsac a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-c4nsac ed75ies1">Publicerad:<!-- --> <style data-emotion="css 1d3ncag">.css-1d3ncag{font-family:inherit;white-space:nowrap;}</style><span class="css-1d3ncag eiva40k0">28 februari 2022, 16:22</span><br/></p><style data-emotion="css 1n8lqat">.css-1n8lqat{margin:0 calc((1000px - 100%) / -2);}.css-1n8lqat .e1s2p8560{margin:0 1rem;}@media (max-width: 1319.98px){.css-1n8lqat{margin:1rem -1rem;}.css-1n8lqat .e1s2p8560{margin:1rem;}}</style><div class="css-1n8lqat ed75ies0"><div><div style="position:relative"><div><style data-emotion="css 12su7i3">.css-12su7i3{display:block;width:100%;height:100%;max-width:100%;max-height:100%;}</style><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%22540%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22258px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 ewrtoga0"/></div><style data-emotion="css 115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e12rl6s00"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion="css o4rrfi">.css-o4rrfi .e1hyot0s0{color:#4A4A4A;margin-top:0.5rem;}.css-o4rrfi .e1hyot0s0+.e1hyot0s0{margin-top:0;color:#636363;}</style><div class="css-o4rrfi e1s2p8560"><style data-emotion="css iuigpn">.css-iuigpn{letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-iuigpn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-iuigpn e1hyot0s0">Telge Fastigheter får efter förvärvet kontroll över hela Luna kvarteret i Södertälje.</p><p class="css-iuigpn e1hyot0s0">Foto<!-- -->: <!-- -->Wikimedia</p></div></div></div><style data-emotion="css qgox6o">.css-qgox6o{line-height:1.5;color:#000A0C;font-size:1.25rem;font-family:'Inter UI Bold';letter-spacing:-0.7px;}@media (max-width: 575.98px){.css-qgox6o{font-size:1.125rem;}}</style><p class="css-qgox6o e1hd67vp0">Telge Fastigheter k&ouml;per fastigheten Luna 1 i centrala S&ouml;dert&auml;lje fr&aring;n Regio. Det kommunala bolaget f&aring;r d&auml;rmed kontroll &ouml;ver hela Luna kvarteret som ska moderniseras med bost&auml;der, handel och service.</p><style data-emotion="css 1ae0yir">.css-1ae0yir{margin:0.75rem 0;border:0;border-top:1px solid #DADADA;height:0;}</style><hr class="css-1ae0yir e1ts7cfi3"/><style data-emotion="css 9p14xm">.css-9p14xm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-9p14xm .e1hyot0s0{margin-right:0.5rem;}.css-9p14xm a{margin-right:0.5rem;border-right:1px solid #DADADA;padding-right:0.5rem;cursor:pointer;font-size:0.8125rem;}.css-9p14xm a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9p14xm a:last-of-type{border:0;}.css-9p14xm >*{margin-bottom:0.5rem;}</style><div class="css-9p14xm e1kmo9ei0"><style data-emotion="css 1vva885">.css-1vva885{letter-spacing:0;color:#4A4A4A;font-size:0.8125rem;line-height:1.54;}.css-1vva885 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#4A4A4A" class="css-1vva885 e1hyot0s0">Ämnen i artikeln:</p><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/om/telge-fastigheter/" class="css-11iuz56 e1m0xcc60">Telge Fastigheter</a><a rel="" href="/om/sodertalje/" class="css-11iuz56 e1m0xcc60">Södertälje</a><a rel="" href="/om/regio-fastigheter/" class="css-11iuz56 e1m0xcc60">Regio Fastigheter</a></div><style data-emotion="css 1m8oiu4">.css-1m8oiu4{margin-top:2rem;}.css-1m8oiu4 >div+div{margin-top:1rem;}</style><div class="css-1m8oiu4 ed75ies3"><style data-emotion="css 6p80aa">.css-6p80aa >h1:first-of-type{margin-top:1rem;}.css-6p80aa >h2:first-of-type{margin-top:0;}.css-6p80aa >*+*{margin-top:1rem;}.css-6p80aa ol li{margin:1rem 0 2rem;}</style><div class="paywalled css-6p80aa e1x3f3i20"><style data-emotion="css qg6r0n">.css-qg6r0n{letter-spacing:0;color:#000A0C;font-size:1.125rem;line-height:1.56;}.css-qg6r0n,.css-qg6r0n *{font-family:Georgia;}.css-qg6r0n a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-qg6r0n e1hyot0s2">Fastigheten Luna 1 &auml;r en v&auml;lk&auml;nd profil bland centrumfastigheterna i S&ouml;dert&auml;lje. I dag omfattar huset, som ligger l&auml;ngs stadens g&aring;gata, fr&auml;mst handel och en viss del kontorsyta.&nbsp;</p><style data-emotion="css 1arbzjl">.css-1arbzjl{margin:2rem calc((1000px - 100%) / -2);max-width:1000px;}@media (max-width: 1319.98px){.css-1arbzjl{margin:2rem 0;max-width:660px;}}@media (max-width: 575.98px){.css-1arbzjl{max-width:unset;}}</style><div class="css-1arbzjl e14wi3ox0"></div><p class="css-qg6r0n e1hyot0s2">&ndash; K&ouml;pet skapar m&ouml;jligheter fram&aring;t i arbetet med Lunakvarteren och utvecklingen av stadsk&auml;rnan, kommenterar Lars Greger, styrelseordf&ouml;rande Telge Fastigheter.</p><p class="css-qg6r0n e1hyot0s2">Telge Fastigheter &auml;ger sedan tidigare flera grannfastigheter och ger synergier och ekonomiska f&ouml;rdelar med att f&ouml;rvalta och underh&aring;lla alla fastigheter i kvarteret Luna.</p><p class="css-qg6r0n e1hyot0s2"><strong>L&auml;s &auml;ven: </strong><a href="https://www.fastighetsnytt.se/fastighetsmarknad/bostader/1-000-nya-bostader-och-50-000-nya-brommakvadrat-har-ar-alla-nya-stockholmsprojekt/"><strong>1 000 nya bost&auml;der och 50 000 nya Brommakvadrat - h&auml;r &auml;r alla nya Stockholmsprojekt</strong></a></p><p class="css-qg6r0n e1hyot0s2">&ndash; Genom att f&aring; r&aring;dighet &ouml;ver hela kvarteret Luna kan vi f&aring; ut hela potentialen i detaljplanearbetet som p&aring;g&aring;r, s&auml;ger Krister Mellstr&ouml;m vd Telge Fastighete i en kommentar. Till exempel kommer f&ouml;rv&auml;rvet underl&auml;tta evakueringsplanen n&auml;r Gallerian f&ouml;rsvinner.&nbsp;</p><p class="css-qg6r0n e1hyot0s2">S&auml;ljaren Regio, som f&ouml;rv&auml;rvade fastigheten 2016, hade l&auml;nge planerat att uppf&ouml;ra cirka 100 l&auml;genheter ovanp&aring; den del som i dag omfattar garaget. Och kommunen utreder just nu f&ouml;ruts&auml;ttningarna f&ouml;r en ny byggnad ovanp&aring; garagedelen av fastigheten.&nbsp;</p><p class="css-qg6r0n e1hyot0s2">Enligt &rdquo;S&ouml;dert&auml;lje stadsk&auml;rna 2009-2029 &ndash; program f&ouml;r en h&aring;llbar stadsutveckling&rdquo; ska stadsk&auml;rnan utvecklas med bost&auml;der, handel och service.</p><div class="css-1arbzjl e14wi3ox0"></div><p class="css-qg6r0n e1hyot0s2">Stadsbyggnadsn&auml;mnden i S&ouml;dert&auml;lje beslutat 2020 att godk&auml;nna planbeskedet f&ouml;r &nbsp;Lunagallerian. F&ouml;rslaget inneb&auml;r bland annat att platsen bryts ner till fyra mindre stadskvarter och att g&aring;gator mellan byggnaderna skapas.&nbsp;</p></div></div><style data-emotion="css 2qphic">.css-2qphic{margin:2rem 0;}.css-2qphic >*+*{margin-top:1rem;}</style><div class="css-2qphic ed75ies2"><style data-emotion="css 12vv162">.css-12vv162{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:top;-webkit-box-align:top;-ms-flex-align:top;align-items:top;line-height:1.5;padding-right:0.5rem;}.css-12vv162+.css-12vv162,.css-12vv162:first-of-type{margin-bottom:1rem;}@media (max-width: 959.98px){.css-12vv162{margin-bottom:1rem;}}</style><div class="css-12vv162 e1iw49s02"><style data-emotion="css 13m04jw">.css-13m04jw{-webkit-flex:1;-ms-flex:1;flex:1;word-break:break-word;}.css-13m04jw .e1hyot0s1:first-of-type{margin-bottom:0.25rem;text-transform:uppercase;}.css-13m04jw a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-13m04jw e1iw49s00"><style data-emotion="css d8hc9v">.css-d8hc9v{letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-d8hc9v a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-d8hc9v e1hyot0s1">Philip Wallin</p><style data-emotion="css 1yk4z1c">.css-1yk4z1c{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;}.css-1yk4z1c a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yk4z1c e1hyot0s1">Reporter</p><p class="css-1yk4z1c e1hyot0s1"><a href="mailto:philip.wallin@bbm.bonnier.se">philip.wallin@bbm.bonnier.se</a></p></div></div></div><div class="css-9p14xm e1kmo9ei0"><p color="#4A4A4A" class="css-1vva885 e1hyot0s0">Ämnen i artikeln:</p><a rel="" href="/om/telge-fastigheter/" class="css-11iuz56 e1m0xcc60">Telge Fastigheter</a><a rel="" href="/om/sodertalje/" class="css-11iuz56 e1m0xcc60">Södertälje</a><a rel="" href="/om/regio-fastigheter/" class="css-11iuz56 e1m0xcc60">Regio Fastigheter</a></div><style data-emotion="css 1e52x3s">.css-1e52x3s{margin:1rem 0;}.css-1e52x3s .e1hyot0s0{margin:1rem 0;color:#000A0C;}.css-1e52x3s a{display:inline-block;margin-right:1.25rem;}.css-1e52x3s a:last-of-type{margin-right:0;}@media print{.css-1e52x3s{display:none;}}</style><div class="css-1e52x3s etgiu9t0"><p class="css-iuigpn e1hyot0s0">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0Z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86Zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612ZM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415Z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="m34 15.375-12 8.313-12-8.313"></path></g></g></svg></a></div></div></div><hr class="css-1ae0yir e1ts7cfi3"/><style data-emotion="css 18epkxx">.css-18epkxx{margin-top:2rem;}@media (max-width: 575.98px){.css-18epkxx{margin-top:2rem;}}</style><style data-emotion="css 1idtdhr">.css-1idtdhr{border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-1idtdhr .e1kghruc0{margin-top:1rem;}.css-1idtdhr .e1hyot0s0{margin-top:1rem;}.css-1idtdhr a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1idtdhr{display:none;}}.css-1idtdhr .e1qw1jlz0{margin-top:1.5rem;}.css-1idtdhr input:-webkit-autofill,.css-1idtdhr input:-webkit-autofill:hover,.css-1idtdhr input:-webkit-autofill:focus,.css-1idtdhr input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #CFE5E7 inset!important;}@media (max-width: 575.98px){.css-1idtdhr{margin-top:2rem;}}</style><style data-emotion="css douhwi">.css-douhwi{background-color:#CFE5E7;border-radius:0.5rem;padding:3.5rem 4rem;border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-douhwi .e1hyot0s2,.css-douhwi .e1hyot0s1{font-size:1rem;line-height:1.54;}.css-douhwi+.css-douhwi{margin-top:2rem;}.css-douhwi ul,.css-douhwi ol{margin-top:2rem;}.css-douhwi .e10n0rko3{margin-top:0;margin-bottom:1.5rem;}@media (max-width: 959.98px){.css-douhwi{padding:1.5rem 1.25rem;}}.css-douhwi .e1kghruc0{margin-top:1rem;}.css-douhwi .e1hyot0s0{margin-top:1rem;}.css-douhwi a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-douhwi{display:none;}}.css-douhwi .e1qw1jlz0{margin-top:1.5rem;}.css-douhwi input:-webkit-autofill,.css-douhwi input:-webkit-autofill:hover,.css-douhwi input:-webkit-autofill:focus,.css-douhwi input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #CFE5E7 inset!important;}@media (max-width: 575.98px){.css-douhwi{margin-top:2rem;}}</style><div class="ed75ies4 e1l7z4yg1 css-douhwi e145yk3x1"><style data-emotion="css swgxmd">.css-swgxmd{margin:0;word-break:break-word;}</style><h2 class="css-swgxmd e10n0rko3">Fastighetsnytt nyhetsbrev</h2><p class="css-1yk4z1c e1hyot0s1"><label for="newsletter-signup">Följ vad som händer i branschen via vårt kostnadsfria nyhetsbrev. Nyheter, opinion, information om lediga tjänster, seminarier och mycket annat. Allt i ett koncentrerat format. Varje arbetsdag.</label></p><form><style data-emotion="css 546wnk">.css-546wnk{margin-top:1rem;}.css-546wnk div:first-of-type{margin-top:0.5rem;}.css-546wnk .e1hyot0s0,.css-546wnk .e1qw1jlz0{margin-top:1.5rem;}</style><div class="css-546wnk e1l7z4yg0"><style data-emotion="css 18ion85">.css-18ion85{position:relative;}.css-18ion85 label{text-align:left;display:block;}.css-18ion85+.css-18ion85{margin-top:1.5rem;}.css-18ion85+.e1qw1jlz0{margin-top:2rem;}.css-18ion85 .e1kghruc0{margin-top:0.25rem;text-align:left;}</style><div class="css-18ion85 eh1fwzs2"><style data-emotion="css 1k3s64x">.css-1k3s64x{color:#9F9F9F;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-moz-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-1k3s64x eh1fwzs0">E-postadress</label><style data-emotion="css x2jbs8">.css-x2jbs8{position:relative;}.css-x2jbs8::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233e9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;-webkit-background-position:no-repeat center center;background-position:no-repeat center center;-webkit-background-size:cover;background-size:cover;top:10px;right:0;}</style><div class="css-x2jbs8 eh1fwzs1"><style data-emotion="css gjnlfr">.css-gjnlfr{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #9F9F9F;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-gjnlfr::-webkit-input-placeholder{color:#9F9F9F;}.css-gjnlfr::-moz-placeholder{color:#9F9F9F;}.css-gjnlfr:-ms-input-placeholder{color:#9F9F9F;}.css-gjnlfr::placeholder{color:#9F9F9F;}.css-gjnlfr:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-gjnlfr eqwkjew0"/></div></div><p class="css-iuigpn e1hyot0s0">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-11iuz56 e1m0xcc60">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1m0xcc60">personuppgiftspolicy</a>.</p><style data-emotion="css 3ykkf">.css-3ykkf{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0.25rem;color:#FFFFFF;background-color:#2E788F;border:1px solid #2E788F;font-family:'Inter UI Bold';}.css-3ykkf:hover{background-color:#176983;border-color:#176983;}.css-3ykkf:active{background-color:#005B77;}</style><button type="submit" class="css-3ykkf e1qw1jlz0">Få nyhetsbrevet</button></div></form></div><div></div></section></div></div></div><style data-emotion="css 4wxewx">.css-4wxewx{background-color:#005B77;padding:2.5rem 3rem;}@media (max-width: 959.98px){.css-4wxewx{padding:1.75rem;}}@media (max-width: 575.98px){.css-4wxewx{padding:1.5rem;}}</style><footer class="css-4wxewx e126p4v84"><style data-emotion="css 1d2w9vj">.css-1d2w9vj{max-width:1320px;margin:0 auto;}.css-1d2w9vj svg{height:52px;}@media (max-width: 959.98px){.css-1d2w9vj svg{height:40px;}}@media (max-width: 575.98px){.css-1d2w9vj svg{height:40px;}}.css-1d2w9vj svg path{fill:#FFFFFF;}</style><div class="css-1d2w9vj e126p4v85"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 357 107"><defs><path id="a" d="M.06.524h23.307v69.12H.06z"></path><path id="c" d="M.74.48h40.719v29.46H.74z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#005B77" d="M.027 8.077s.841-1.606 1.379-2.333c1.2-1.62 2.926-2.894 5.176-3.825C8.832.99 11.786.524 15.446.524c1.38 0 2.73.061 4.051.18 1.318.121 2.609.331 3.87.63l-.631 11.43c-.78-.299-1.5-.524-2.159-.675a10.277 10.277 0 0 0-2.25-.225c-2.161 0-3.781.466-4.861 1.396-1.079.93-1.619 2.834-1.619 5.714v6.93h9.989v10.8h-9.989v32.94H0L.027 8.077" mask="url(#b)"></path><path fill="#005B77" d="M48.43 50.337c-1.021 0-2.295.045-3.826.134a19.493 19.493 0 0 0-4.41.766c-1.41.42-2.61 1.05-3.599 1.89-.991.841-1.486 2.01-1.486 3.509 0 1.621.69 2.822 2.071 3.601 1.379.78 2.819 1.169 4.319 1.169 1.32 0 2.595-.179 3.826-.54 1.229-.359 2.324-.869 3.284-1.529a7.41 7.41 0 0 0 2.296-2.52c.569-1.02.855-2.22.855-3.6v-2.88h-3.33zm3.33 13.679h-.18c-1.501 2.341-3.497 4.021-5.985 5.04a20.585 20.585 0 0 1-7.875 1.531c-2.041 0-4.006-.286-5.895-.855-1.89-.57-3.556-1.425-4.995-2.565a12.365 12.365 0 0 1-3.42-4.23c-.841-1.679-1.261-3.63-1.261-5.85 0-2.52.465-4.649 1.395-6.39.93-1.74 2.19-3.18 3.781-4.32 1.589-1.139 3.404-2.025 5.444-2.656a40.065 40.065 0 0 1 6.346-1.395 61.07 61.07 0 0 1 6.57-.54c2.189-.059 4.214-.089 6.075-.089 0-2.399-.855-4.305-2.566-5.715-1.71-1.41-3.735-2.116-6.074-2.116-2.221 0-4.246.466-6.076 1.395-1.831.932-3.464 2.206-4.904 3.826l-7.201-7.38c2.52-2.341 5.459-4.095 8.821-5.265a31.518 31.518 0 0 1 10.44-1.755c3.96 0 7.214.494 9.764 1.485 2.55.989 4.591 2.445 6.12 4.364 1.531 1.922 2.595 4.276 3.196 7.066.598 2.789.9 6.015.9 9.675v22.23H51.76v-5.491zm41.278-25.38c-1.98-2.459-4.59-3.689-7.831-3.689-1.14 0-2.25.27-3.33.81s-1.619 1.47-1.619 2.79c0 1.08.553 1.876 1.664 2.384 1.11.511 2.52.961 4.23 1.35 1.711.392 3.54.811 5.491 1.261a20.652 20.652 0 0 1 5.49 2.114 12.318 12.318 0 0 1 4.23 3.916c1.109 1.65 1.664 3.855 1.664 6.615 0 2.821-.615 5.145-1.844 6.974a14.157 14.157 0 0 1-4.726 4.411c-1.92 1.11-4.081 1.89-6.48 2.339-2.4.451-4.77.676-7.109.676-3.06 0-6.151-.436-9.27-1.306-3.121-.869-5.761-2.414-7.92-4.634l8.19-9.091c1.259 1.561 2.654 2.745 4.185 3.556 1.529.81 3.314 1.214 5.355 1.214 1.559 0 2.969-.224 4.23-.674 1.259-.451 1.889-1.274 1.889-2.476 0-1.139-.555-1.994-1.664-2.564-1.112-.57-2.52-1.049-4.23-1.44-1.711-.39-3.541-.81-5.49-1.261a22.649 22.649 0 0 1-5.491-2.025c-1.71-.899-3.12-2.173-4.23-3.824-1.111-1.65-1.664-3.855-1.664-6.615 0-2.58.524-4.8 1.574-6.661a13.856 13.856 0 0 1 4.141-4.589c1.71-1.2 3.674-2.084 5.895-2.655a27.013 27.013 0 0 1 6.75-.855c2.88 0 5.789.42 8.73 1.26 2.939.84 5.429 2.339 7.469 4.5l-8.279 8.189m44.009-2.069h-11.88v14.58c0 1.2.06 2.295.18 3.284.12.991.39 1.846.81 2.566.419.72 1.065 1.275 1.935 1.664.869.391 2.025.586 3.465.586.72 0 1.665-.075 2.835-.225 1.171-.15 2.055-.495 2.655-1.035v11.25c-1.5.54-3.06.899-4.68 1.08-1.62.18-3.21.27-4.77.27-2.281 0-4.38-.241-6.3-.721-1.921-.479-3.6-1.244-5.04-2.294-1.44-1.049-2.565-2.415-3.375-4.095-.81-1.679-1.215-3.72-1.215-6.12v-20.79h-8.64V25.766h8.64v-12.96h13.5v12.96h11.88v10.801m4.233 32.939h13.5v-43.74h-13.5v43.74zm-1.08-57.509c0-2.16.764-4.006 2.295-5.535 1.529-1.531 3.375-2.295 5.535-2.295 2.159 0 4.005.764 5.534 2.295 1.531 1.529 2.295 3.375 2.295 5.535 0 2.159-.764 4.005-2.295 5.534-1.529 1.531-3.375 2.295-5.534 2.295-2.16 0-4.006-.764-5.535-2.295-1.531-1.529-2.295-3.375-2.295-5.534zm31.497 35.369a10.557 10.557 0 0 0 3.105 7.516c.99.99 2.129 1.786 3.42 2.384 1.289.601 2.714.901 4.275.901 1.499 0 2.909-.3 4.23-.901a11.657 11.657 0 0 0 3.465-2.384 10.56 10.56 0 0 0 2.296-3.42c.54-1.29.809-2.656.809-4.096s-.269-2.803-.809-4.094a10.56 10.56 0 0 0-2.296-3.42 11.697 11.697 0 0 0-3.465-2.385c-1.321-.6-2.731-.9-4.23-.9-1.561 0-2.986.3-4.275.9-1.291.6-2.43 1.395-3.42 2.385a10.557 10.557 0 0 0-3.105 7.514zm34.02 18.451c0 8.279-2.085 14.564-6.255 18.855-4.17 4.289-10.515 6.435-19.035 6.435a51.19 51.19 0 0 1-11.52-1.306c-3.78-.87-7.261-2.564-10.44-5.084l7.47-11.161c2.1 1.74 4.304 3.119 6.615 4.141 2.309 1.019 4.844 1.53 7.605 1.53 4.14 0 7.184-1.006 9.135-3.015 1.95-2.012 2.925-4.577 2.925-7.696v-4.23h-.179c-1.562 2.101-3.496 3.586-5.806 4.455-2.311.87-4.486 1.306-6.525 1.306-3.24 0-6.181-.555-8.82-1.665-2.641-1.11-4.905-2.669-6.795-4.681-1.89-2.009-3.345-4.394-4.365-7.154-1.021-2.76-1.53-5.79-1.53-9.09 0-2.881.464-5.7 1.395-8.46.929-2.759 2.25-5.19 3.96-7.29 1.71-2.1 3.794-3.795 6.255-5.085 2.46-1.29 5.25-1.935 8.37-1.935 1.919 0 3.675.211 5.265.63 1.589.42 3.015.96 4.275 1.62 1.261.66 2.34 1.395 3.241 2.204.899.81 1.62 1.606 2.16 2.386h.179v-5.761h12.42v40.051zm17.415-64.351v30.241h.181c.3-.84.81-1.679 1.53-2.52.72-.84 1.589-1.59 2.61-2.25 1.019-.66 2.218-1.2 3.6-1.62 1.379-.419 2.88-.63 4.5-.63 3.42 0 6.179.526 8.28 1.574 2.099 1.051 3.735 2.506 4.905 4.366 1.17 1.86 1.965 4.049 2.385 6.57.419 2.52.629 5.25.629 8.189v24.121h-13.5v-21.42c0-1.261-.044-2.565-.134-3.915-.09-1.35-.361-2.595-.81-3.735-.45-1.139-1.141-2.071-2.07-2.79-.931-.721-2.266-1.08-4.005-1.08-1.741 0-3.15.315-4.231.944-1.08.63-1.905 1.472-2.474 2.52-.571 1.051-.945 2.236-1.125 3.556a30.621 30.621 0 0 0-.271 4.14v21.78h-13.5V1.466h13.5m63.228 41.221c.058-2.28-.691-4.23-2.25-5.85-1.562-1.62-3.57-2.431-6.03-2.431-1.5 0-2.822.241-3.96.721-1.141.481-2.116 1.095-2.925 1.844a8.09 8.09 0 0 0-1.891 2.611 8.591 8.591 0 0 0-.764 3.105h17.82zm11.43 19.26c-2.161 2.76-4.891 4.891-8.19 6.39-3.301 1.499-6.721 2.25-10.261 2.25-3.36 0-6.524-.54-9.495-1.62-2.969-1.081-5.55-2.625-7.739-4.635-2.191-2.01-3.915-4.425-5.176-7.245-1.26-2.82-1.889-5.97-1.889-9.451 0-3.479.629-6.628 1.889-9.449 1.261-2.82 2.985-5.235 5.176-7.245 2.189-2.01 4.77-3.556 7.739-4.636 2.971-1.079 6.135-1.619 9.495-1.619 3.119 0 5.954.54 8.505 1.619 2.55 1.08 4.71 2.626 6.481 4.636 1.768 2.01 3.134 4.425 4.094 7.245.959 2.821 1.441 5.97 1.441 9.449v4.23h-31.32c.54 2.581 1.71 4.636 3.509 6.165 1.801 1.531 4.02 2.295 6.66 2.295 2.219 0 4.095-.494 5.625-1.484 1.531-.99 2.865-2.265 4.005-3.826l9.451 6.931zm37.349-25.38h-11.88v14.58c0 1.2.06 2.295.181 3.284.119.991.39 1.846.81 2.566.418.72 1.064 1.275 1.935 1.664.868.391 2.024.586 3.465.586.72 0 1.665-.075 2.835-.225 1.17-.15 2.055-.495 2.654-1.035v11.25c-1.5.54-3.059.899-4.68 1.08-1.62.18-3.209.27-4.769.27-2.281 0-4.381-.241-6.301-.721-1.921-.479-3.599-1.244-5.04-2.294-1.439-1.049-2.564-2.415-3.375-4.095-.809-1.679-1.215-3.72-1.215-6.12v-20.79h-8.639V25.766h8.639v-12.96h13.5v12.96h11.88v10.801m20.952 16.984V42.024s-2.303-.691-3.176-1.093c-1.112-.508-1.665-1.304-1.665-2.384 0-1.32.54-2.25 1.62-2.79 1.046-.523 3.221-.81 3.221-.81V24.688s-4.593.305-6.732.854c-2.22.571-4.185 1.455-5.895 2.655a13.84 13.84 0 0 0-4.139 4.589c-1.051 1.861-1.575 4.081-1.575 6.661 0 2.76.553 4.965 1.665 6.615 1.109 1.651 2.519 2.925 4.229 3.824 1.71.9 3.54 1.576 5.49 2.025 1.949.451 3.781.871 5.491 1.261.516.118 1.466.378 1.466.378v.001m-.001 6.681s-1.106.094-1.691.094c-2.04 0-3.824-.404-5.355-1.214-1.53-.811-2.924-1.995-4.185-3.556l-8.19 9.091c2.161 2.22 4.8 3.765 7.92 4.634 3.119.87 6.21 1.306 9.27 1.306.741 0 2.232-.068 2.232-.068V60.232h-.001"></path><g transform="translate(209 77)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path fill="#005B77" d="M.74.96H6.5V3.6h.08c.186-.373.453-.746.799-1.12.347-.373.76-.706 1.241-1a7.117 7.117 0 0 1 1.639-.72 6.871 6.871 0 0 1 2-.28c1.521 0 2.747.234 3.681.7.933.467 1.66 1.114 2.18 1.94.519.827.873 1.8 1.059 2.92.187 1.12.28 2.334.28 3.64V20.4h-6v-9.52c0-.56-.019-1.14-.059-1.74-.04-.6-.16-1.153-.36-1.66a2.88 2.88 0 0 0-.92-1.24c-.414-.32-1.007-.48-1.781-.48-.773 0-1.399.14-1.88.42-.479.28-.846.654-1.099 1.12-.254.467-.42.994-.5 1.58-.08.587-.12 1.2-.12 1.84v9.68h-6V.96m31.92 22.6a44.338 44.338 0 0 1-1.16 2.76c-.375.8-.847 1.473-1.42 2.02-.575.546-1.3.96-2.181 1.24-.88.28-2.04.42-3.48.42-1.546 0-3.04-.24-4.48-.72l.801-4.92c.906.4 1.84.6 2.8.6.666 0 1.212-.074 1.639-.22.427-.147.78-.36 1.061-.64.279-.28.512-.62.699-1.02.186-.4.387-.867.601-1.4l.439-1.12-8.52-19.6h6.48l5 12.84h.08L35.299.96h6.16l-8.799 22.6" mask="url(#d)"></path></g><path fill="#005B77" d="M266.379 82.76h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.36 1.14.186.32.473.567.86.74.387.174.9.26 1.54.26.32 0 .74-.033 1.26-.1.52-.066.913-.22 1.18-.46v5c-.667.24-1.36.4-2.08.48-.72.08-1.426.12-2.12.12a11.55 11.55 0 0 1-2.8-.32c-.854-.213-1.6-.553-2.24-1.02a4.788 4.788 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8m16.721 0h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.359 1.14.187.32.474.567.861.74.386.174.9.26 1.54.26.32 0 .74-.033 1.259-.1.521-.066.914-.22 1.181-.46v5c-.667.24-1.36.4-2.08.48-.721.08-1.427.12-2.12.12-1.014 0-1.947-.107-2.8-.32-.854-.213-1.6-.553-2.24-1.02a4.77 4.77 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8"></path></g></svg></div><style data-emotion="css 1wuv7r">.css-1wuv7r{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:1320px;margin:0 auto;}@media (max-width: 959.98px){.css-1wuv7r{max-width:100%;}}.css-1wuv7r .e126p4v83{-webkit-flex:0 0 calc((100% / 4) - 1rem);-ms-flex:0 0 calc((100% / 4) - 1rem);flex:0 0 calc((100% / 4) - 1rem);}@media (max-width: 959.98px){.css-1wuv7r .e126p4v83{-webkit-flex:1 0 calc(50% - 1rem);-ms-flex:1 0 calc(50% - 1rem);flex:1 0 calc(50% - 1rem);margin-bottom:2rem;}}@media (max-width: 575.98px){.css-1wuv7r .e126p4v83{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}</style><div class="css-1wuv7r e126p4v82"><style data-emotion="css 8kfs0g">@media (max-width: 959.98px){.css-8kfs0g{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}.css-8kfs0g .e1hyot0s1,.css-8kfs0g .e1hyot0s0{color:#FFFFFF;}.css-8kfs0g .e10n0rko0{-webkit-flex:0 0 100%;-ms-flex:0 0 100%;flex:0 0 100%;color:#FFFFFF;margin:1rem 0 0;}.css-8kfs0g .e1hyot0s1+.e10n0rko0{margin-top:2rem;}.css-8kfs0g >a{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;display:block;color:#FFFFFF;margin-top:0.75rem;margin-right:0.75rem;}@media (max-width: 575.98px){.css-8kfs0g >a{-webkit-flex:0 0 45%;-ms-flex:0 0 45%;flex:0 0 45%;padding:unset;}}.css-8kfs0g >a .e1hyot0s1,.css-8kfs0g >a .e1hyot0s0{color:#FFFFFF;}.css-8kfs0g >a+a{margin-top:0.75rem;}.css-8kfs0g >a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-8kfs0g a+div{margin-top:1.5rem;}.css-8kfs0g a+div .e1hyot0s0+.e1hyot0s0,.css-8kfs0g a+div .e1hyot0s1+.e1hyot0s1{margin-top:1.5rem;}</style><div class="css-8kfs0g e126p4v83"><h5 class="css-ma3yws e10n0rko0">Om</h5><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/starta-prenumeration/" class="css-11iuz56 e1m0xcc60"><style data-emotion="css 1yk4z1c">.css-1yk4z1c{letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;}.css-1yk4z1c a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yk4z1c e1hyot0s1">Bli prenumerant</p></a><a rel="" href="/kontakt/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Kontakta oss</p></a><a rel="" href="/kontakt/#tips" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Tipsa oss</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">E-tidning</p></a><a rel="" href="/om/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Alla ämnen</p></a><a rel="" href="/lediga-fastighetsjobb/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Lediga jobb</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Annonsera</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Om annonser</p></a><a rel="noopener noreferrer" href="https://iabsverige.se/goldstandard/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Gold Standard</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Cookiepolicy</p></a><a rel="noopener" href="https://privacy.bonniernews.se/cookielista/branschtitlar" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Cookielista</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Personuppgiftspolicy</p></a><a href="#"><p class="css-1yk4z1c e1hyot0s1">Anpassa cookies</p></a><a rel="" href="/rss.xml" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">RSS</p></a></div><div class="css-8kfs0g e126p4v83"><h5 class="css-ma3yws e10n0rko0">Populära ämnen</h5><a rel="" href="/fastighetsmarknad/bostader/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Bostadsmarknaden</p></a><a rel="" href="/fastighetsmarknad/forvaltning/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsförvaltning</p></a><a rel="" href="/om/fastighetsmarknaden-i-norra-sverige/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsmarknaden i norra Sverige</p></a><a rel="" href="/om/fastighetsmarknaden-i-sydsverige/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsmarknaden i Sydsverige</p></a><a rel="" href="/om/fastighetsmarknaden-i-vastsverige/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsmarknaden i Västsverige</p></a><a rel="" href="/om/goteborg/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsnyheter Göteborg</p></a><a rel="" href="/om/skane/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsnyheter Skåne</p></a><a rel="" href="/om/stockholm/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsnyheter Stockholm</p></a><a rel="" href="/om/uppsala/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsnyheter Uppsala</p></a><a rel="" href="/fastighetsmarknad/kontor/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Kontorsmarknaden</p></a></div><div class="css-8kfs0g e126p4v83"><h5 class="css-ma3yws e10n0rko0">Mer från <!-- -->Fastighetsnytt</h5><a rel="" href="/samhallsbyggnad/arkitektur/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Arkitektur</p></a><a rel="" href="/samhallsbyggnad/politik/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Bostadspolitik</p></a><a rel="" href="/om/bostadspriser/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Bostadspriser</p></a><a rel="" href="/fastighetsmarknad/transaktioner/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsaffärer</p></a><a rel="" href="/fastighetsmarknad/uthyrning/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Fastighetsuthyrning</p></a><a rel="" href="/samhallsbyggnad/hallbarhet/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Hållbart byggande</p></a><a rel="" href="/samhallsbyggnad/infrastruktur/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Infrastruktur</p></a><a rel="" href="/om/insynshandel/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Insynshandel</p></a><a rel="" href="/fastighetsmarknad/rekrytering/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Rekrytering i fastighetsbranschen</p></a><a rel="" href="/samhallsbyggnad/stadsutveckling/" class="css-11iuz56 e1m0xcc60"><p class="css-1yk4z1c e1hyot0s1">Stadsutveckling</p></a></div><div class="css-8kfs0g e126p4v83"><h5 class="css-ma3yws e10n0rko0">Kundservice</h5><a rel="noopener noreferrer" href="mailto:kundservice@fastighetsnytt.se" class="css-11iuz56 e1m0xcc60"><style data-emotion="css 135obw1">.css-135obw1 svg *{stroke:#FFFFFF;}</style><style data-emotion="css 1y47q2">.css-1y47q2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-1y47q2 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1y47q2 svg *{stroke:#FFFFFF;}</style><div class="e126p4v86 css-1y47q2 e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66 54"><g stroke="#000" stroke-width="6" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9 3h48c3.3 0 6 2.7 6 6v36c0 3.3-2.7 6-6 6H9c-3.3 0-6-2.7-6-6V9c0-3.3 2.7-6 6-6z"></path><path d="M63 9 33 30 3 9"></path></g></svg><p class="css-1yk4z1c e1hyot0s1">kundservice@<!-- -->fastighetsnytt.se</p></div></a><a rel="noopener noreferrer" href="tel:08-409 320 02" class="css-11iuz56 e1m0xcc60"><style data-emotion="css pgshij">.css-pgshij{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-pgshij svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}</style><div class="e126p4v86 css-pgshij e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg"><path d="M12 9.206v1.65a1.097 1.097 0 0 1-1.2 1.1 10.887 10.887 0 0 1-4.745-1.688 10.735 10.735 0 0 1-3.3-3.3 10.888 10.888 0 0 1-1.69-4.769 1.099 1.099 0 0 1 .285-.839c.208-.23.502-.36.81-.36h1.65a1.1 1.1 0 0 1 1.1.946c.07.528.2 1.047.386 1.546a1.1 1.1 0 0 1-.248 1.16l-.698.699a8.8 8.8 0 0 0 3.3 3.3l.698-.699a1.1 1.1 0 0 1 1.16-.247 7.09 7.09 0 0 0 1.546.385c.554.078.96.558.946 1.116z" stroke="#FFF" stroke-width="1.1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path></svg><p class="css-1yk4z1c e1hyot0s1">08-409 320 02</p></div></a><div><p class="css-1yk4z1c e1hyot0s1">Chefredaktör och ansvarig utgivare: <br/>Björn Rundström</p><p class="css-1yk4z1c e1hyot0s1">Fastighetsnytt<!-- --> <!-- -->113 90<!-- --> <!-- -->Stockholm<br/> © Copyright <!-- -->2022<!-- --> <!-- -->Fastighetsnytt</p></div><style data-emotion="css 1tc87zh">.css-1tc87zh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:3rem;}@media (max-width: 959.98px){.css-1tc87zh{-webkit-flex-basis:48%;-ms-flex-preferred-size:48%;flex-basis:48%;margin-top:auto;}}@media (max-width: 575.98px){.css-1tc87zh{margin-top:2rem;}}.css-1tc87zh a+a{margin-top:0;margin-left:1rem;}</style><div class="css-1tc87zh e126p4v80"><a rel="nofollow noreferrer noopener" href="https://www.facebook.com/fastighetsnytt/" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a rel="nofollow noreferrer noopener" href="https://twitter.com/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a rel="nofollow noreferrer noopener" href="https://www.linkedin.com/company/fastighetsnytt" target="_blank" class="css-11iuz56 e1m0xcc60"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0Z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86Zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612ZM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415Z"></path></g></svg></a></div></div><style data-emotion="css uw4bpx">.css-uw4bpx{-webkit-flex:1;-ms-flex:1;flex:1;border-top:1px solid #FFFFFF;margin-top:3.5rem;padding-top:1.5rem;}.css-uw4bpx p{display:inline-block;color:#FFFFFF;margin-top:0.5rem;}.css-uw4bpx p:first-of-type{display:block;}.css-uw4bpx p:first-of-type:after{content:'';}.css-uw4bpx p a{color:#FFFFFF;}.css-uw4bpx p a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uw4bpx p:after{content:'|';margin:0 0.75rem;}.css-uw4bpx p:last-of-type{margin-right:unset;}.css-uw4bpx p:last-of-type:after{content:unset;}@media (max-width: 959.98px){.css-uw4bpx p:first-of-type{width:100%;}}@media (max-width: 575.98px){.css-uw4bpx p{margin-right:0.5rem;}.css-uw4bpx p:first-of-type{margin-bottom:0.5rem;}.css-uw4bpx p:after{content:unset;}.css-uw4bpx a{-webkit-flex:0 50%;-ms-flex:0 50%;flex:0 50%;}}@media (max-width: 575.98px){.css-uw4bpx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:0rem;}}</style><div class="css-uw4bpx e126p4v81"><p>Fler branschtitlar från Bonnier News:</p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.aktuellhallbarhet.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Aktuell Hållbarhet</a></p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.byggindustrin.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Byggindustrin</a></p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.di.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Dagens industri</a></p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.dagensmedia.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Dagens Media</a></p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.dagensmedicin.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Dagens Medicin</a></p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.dagenssamhalle.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Dagens Samhälle</a></p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.dagligvarunytt.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Dagligvarunytt</a></p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.market.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Market</a></p><p class="css-1yk4z1c e1hyot0s1"><a rel="noopener" href="https://www.resume.se/" target="_blank" class="css-11iuz56 e1m0xcc60">Resumé</a></p></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" type="didomi/javascript" data-vendor-raw="c:bonniernews" data-purposes="select_basic_ads" src="https://assets.bonad.io/bundles/bau-full.js"></script><script async="" type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></body></html>