<!DOCTYPE html><html lang="sv"><head><script async="">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TDD6255');window.dataLayer = window.dataLayer || [];
</script><script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
    </script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#005B77"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="google-site-verification" content="1etvgQy9_dBZvrBiQc06Fp9pdyNhpxZOc2WoXaYbuRA"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#005B77"/><meta name="msapplication-TileImage" content="mstile-144x144.png"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Kungälvs nya sjukhus är devis klart - Fastighetsnytt</title><meta name="description" content="Västfastigheter har invigt en ny vårdbyggnad vid Kungälvs sjukhus."/><meta name="og:title" content="Västfastigheter klara med vårdbygge i Kungälv"/><meta property="og:description" content="Andra delen av ett omfattande bygg- och utvecklingsprojekt som Västfastigheter uppfört i Kungälv är klart."/><meta property="og:type" content="article"/><meta name="twitter:site" content="@Fastighetsnytt"/><meta name="twitter:title" content="Västfastigheter klara med vårdbygge i Kungälv"/><meta name="twitter:description" content="Andra delen av ett omfattande bygg- och utvecklingsprojekt som Västfastigheter uppfört i Kungälv är klart."/><meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/media/925a229bac735eb020e9c80976c1594d.jpg"/><meta name="twitter:image" content="https://cached-images.bonnier.news/swift/bilder/media/925a229bac735eb020e9c80976c1594d.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.fastighetsnytt.se/fastighetsmarknad/samhallsfastigheter/vastfastigheter-klara-med-vardbygge-i-kungalv/"/><meta name="navId" content="fastighetsnytt.klara.e4H5B14p2ugGbXJ9ghMXR6"/><meta name="next-head-count" content="15"/><link rel="preload" href="/_next/static/css/fddaa3a558569dbf6c40.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fddaa3a558569dbf6c40.css"/><link rel="preload" href="/_next/static/XSqClc5Apt7f8xXH8qBb1/pages/article.js" as="script"/><link rel="preload" href="/_next/static/XSqClc5Apt7f8xXH8qBb1/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-91b117697e716c22a78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.bb17ed67bc4e85886a44.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.020434fa5b0484680b13.js" as="script"/><link rel="preload" href="/_next/static/chunks/ff1ca40e8cf46ae5ba6db0377b004883436ae25c.2ff3e6d03f7dd493c92e.js" as="script"/><link rel="preload" href="/_next/static/chunks/dea31631004b9238dd075fd3240921772d959628.881cbd6c3026c26f4cc1.js" as="script"/><link rel="preload" href="/_next/static/chunks/5211e84dfe7857fc13717b474e7e68a6a68c332f.911fc6780cf27431e229.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c7e2adde6f8f08a8993d.js" as="script"/><link rel="preload" href="/_next/static/chunks/cba758a9a2a32a38e5d9e085be8254fd49b7784d.ee0aec221e4d75eef76e.js" as="script"/><link rel="preload" href="/_next/static/chunks/1823dc871cea927c6774f0477e6a65d64f137e67.6b2f4291d996e4eb3ffe.js" as="script"/><link rel="preload" href="/_next/static/chunks/3ef3fcb317f81eee7624806f7f78d131b5c6a19b.ad5315b5c92dfc1bbe3f.js" as="script"/></head><body><div id="__next"><style data-emotion-css="1oycf1h">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;}</style><style data-emotion-css="aif8nt">*{box-sizing:border-box;margin:0;padding:0;font-family:'Inter UI Regular',sans-serif;-webkit-text-decoration:none;text-decoration:none;}strong,b{font-family:'Inter UI Bold';}html{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}body{background-color:#FFFFFF;color:#000A0C;}a{color:#2E788F;}h1,h2,h3,h4,h5,.h1,.h2,.h3,.h4,.h5{font-family:'Inter UI Black';color:#000A0C;}h1,.h1{margin-bottom:1rem;font-size:3rem;line-height:1.17;-webkit-letter-spacing:-2.5px;-moz-letter-spacing:-2.5px;-ms-letter-spacing:-2.5px;letter-spacing:-2.5px;}h2,.h2{margin-top:1.5rem;font-size:2rem;line-height:1.25;-webkit-letter-spacing:-1px;-moz-letter-spacing:-1px;-ms-letter-spacing:-1px;letter-spacing:-1px;}h3,.h3{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;-webkit-letter-spacing:-0.6px;-moz-letter-spacing:-0.6px;-ms-letter-spacing:-0.6px;letter-spacing:-0.6px;}h4,.h4{font-size:1.25rem;line-height:1.2;-webkit-letter-spacing:-0.2px;-moz-letter-spacing:-0.2px;-ms-letter-spacing:-0.2px;letter-spacing:-0.2px;}h5,.h5{font-size:1rem;line-height:1.4;}@media (max-width:959.98px){h1,.h1{font-size:2rem;line-height:1.25;-webkit-letter-spacing:-1px;-moz-letter-spacing:-1px;-ms-letter-spacing:-1px;letter-spacing:-1px;}h2,.h2{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;-webkit-letter-spacing:-0.6px;-moz-letter-spacing:-0.6px;-ms-letter-spacing:-0.6px;letter-spacing:-0.6px;}h3,.h3{font-size:1.25rem;line-height:1.2;-webkit-letter-spacing:-0.2px;-moz-letter-spacing:-0.2px;-ms-letter-spacing:-0.2px;letter-spacing:-0.2px;}}@font-face{font-family:'Inter UI Black';src:url('/public/fonts/InterUIBlack/Inter-Black.otf');src:url('/public/fonts/InterUIBlack/Inter-Black.woff2') format('woff2'),url('/public/fonts/InterUIBlack/Inter-Black.woff') format('woff'),url('/public/fonts/InterUIBlack/Inter-Black.ttf') format('truetype');font-weight:700;font-style:normal;}</style><style data-emotion-css="3vz3b1">.css-3vz3b1{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;}.css-3vz3b1 .ad-slot{width:100%;}.css-3vz3b1 .ad-info{padding:unset;}.css-3vz3b1 .ad-info:before{display:none;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000A0C;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-3vz3b1 .ad-info:after,.css-3vz3b1 .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-3vz3b1 .ad-info:after{text-align:end;}.css-3vz3b1 .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-3vz3b1{display:none;}}</style><div id="scope-pixel" class="slot-rich_media css-3vz3b1 em32xcw0"><div id="scope-pixelrich_media" aria-hidden="true" data-slot-name="rich_media" data-slot-name-number="1" class="bam-ad-slot ad-slot info rich_media"></div></div><style data-emotion-css="irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width:1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width:959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width:575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="css-irqr89 e913er31"><style data-emotion-css="8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width:1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width:959.98px){.css-8jgsu4{display:inherit;}}@media (max-width:575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 ejmtajc0"><style data-emotion-css="wxntn1">.css-wxntn1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-wxntn1 a{color:#000A0C;margin-left:1.5rem;}.css-wxntn1 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wxntn1 strong{margin-right:0.25rem;}.css-wxntn1 .e1hyot0s4{display:inline;}</style><div class="css-wxntn1 e913er33"><div><style data-emotion-css="l1dodn">.css-l1dodn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#636363;font-size:0.8125rem;line-height:1.54;}.css-l1dodn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-l1dodn e1hyot0s4"><strong><style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc eiva40k0">Torsdag</span></strong><span class="css-end8vc eiva40k0">12.11.2020</span></p></div><div><style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc e1m0xcc60"><style data-emotion-css="1ti2xrg">.css-1ti2xrg{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-1ti2xrg a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ti2xrg e1hyot0s4">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/sv/brands/fastighetsnytt-4735" target="_blank" class="css-le58jc e1m0xcc60"><p class="css-1ti2xrg e1hyot0s4">Annonsera</p></a></div></div></span><style data-emotion-css="1bsdv3s">.css-1bsdv3s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000A0C;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-1bsdv3s > .ejmtajc0 > a{display:inline-block;margin-left:1rem;}@media (max-width:959.98px){.css-1bsdv3s{padding-bottom:1rem;}}@media (max-width:575.98px){.css-1bsdv3s{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1bsdv3s e913er34"><a rel="noopener noreferrer" href="/" class="css-le58jc e1m0xcc60"><style data-emotion-css="6d23sl">.css-6d23sl svg{height:80px;}@media (max-width:959.98px){.css-6d23sl svg{height:56px;}}@media (max-width:575.98px){.css-6d23sl svg{height:36px;}}.css-6d23sl svg{display:block;}</style><div class="css-6d23sl e913er32"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 357 107"><defs><path id="a" d="M.06.524h23.307v69.12H.06z"></path><path id="c" d="M.74.48h40.719v29.46H.74z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#005B77" d="M.027 8.077s.841-1.606 1.379-2.333c1.2-1.62 2.926-2.894 5.176-3.825C8.832.99 11.786.524 15.446.524c1.38 0 2.73.061 4.051.18 1.318.121 2.609.331 3.87.63l-.631 11.43c-.78-.299-1.5-.524-2.159-.675a10.277 10.277 0 0 0-2.25-.225c-2.161 0-3.781.466-4.861 1.396-1.079.93-1.619 2.834-1.619 5.714v6.93h9.989v10.8h-9.989v32.94H0L.027 8.077" mask="url(#b)"></path><path fill="#005B77" d="M48.43 50.337c-1.021 0-2.295.045-3.826.134a19.493 19.493 0 0 0-4.41.766c-1.41.42-2.61 1.05-3.599 1.89-.991.841-1.486 2.01-1.486 3.509 0 1.621.69 2.822 2.071 3.601 1.379.78 2.819 1.169 4.319 1.169 1.32 0 2.595-.179 3.826-.54 1.229-.359 2.324-.869 3.284-1.529a7.41 7.41 0 0 0 2.296-2.52c.569-1.02.855-2.22.855-3.6v-2.88h-3.33zm3.33 13.679h-.18c-1.501 2.341-3.497 4.021-5.985 5.04a20.585 20.585 0 0 1-7.875 1.531c-2.041 0-4.006-.286-5.895-.855-1.89-.57-3.556-1.425-4.995-2.565a12.365 12.365 0 0 1-3.42-4.23c-.841-1.679-1.261-3.63-1.261-5.85 0-2.52.465-4.649 1.395-6.39.93-1.74 2.19-3.18 3.781-4.32 1.589-1.139 3.404-2.025 5.444-2.656a40.065 40.065 0 0 1 6.346-1.395 61.07 61.07 0 0 1 6.57-.54c2.189-.059 4.214-.089 6.075-.089 0-2.399-.855-4.305-2.566-5.715-1.71-1.41-3.735-2.116-6.074-2.116-2.221 0-4.246.466-6.076 1.395-1.831.932-3.464 2.206-4.904 3.826l-7.201-7.38c2.52-2.341 5.459-4.095 8.821-5.265a31.518 31.518 0 0 1 10.44-1.755c3.96 0 7.214.494 9.764 1.485 2.55.989 4.591 2.445 6.12 4.364 1.531 1.922 2.595 4.276 3.196 7.066.598 2.789.9 6.015.9 9.675v22.23H51.76v-5.491zm41.278-25.38c-1.98-2.459-4.59-3.689-7.831-3.689-1.14 0-2.25.27-3.33.81s-1.619 1.47-1.619 2.79c0 1.08.553 1.876 1.664 2.384 1.11.511 2.52.961 4.23 1.35 1.711.392 3.54.811 5.491 1.261a20.652 20.652 0 0 1 5.49 2.114 12.318 12.318 0 0 1 4.23 3.916c1.109 1.65 1.664 3.855 1.664 6.615 0 2.821-.615 5.145-1.844 6.974a14.157 14.157 0 0 1-4.726 4.411c-1.92 1.11-4.081 1.89-6.48 2.339-2.4.451-4.77.676-7.109.676-3.06 0-6.151-.436-9.27-1.306-3.121-.869-5.761-2.414-7.92-4.634l8.19-9.091c1.259 1.561 2.654 2.745 4.185 3.556 1.529.81 3.314 1.214 5.355 1.214 1.559 0 2.969-.224 4.23-.674 1.259-.451 1.889-1.274 1.889-2.476 0-1.139-.555-1.994-1.664-2.564-1.112-.57-2.52-1.049-4.23-1.44-1.711-.39-3.541-.81-5.49-1.261a22.649 22.649 0 0 1-5.491-2.025c-1.71-.899-3.12-2.173-4.23-3.824-1.111-1.65-1.664-3.855-1.664-6.615 0-2.58.524-4.8 1.574-6.661a13.856 13.856 0 0 1 4.141-4.589c1.71-1.2 3.674-2.084 5.895-2.655a27.013 27.013 0 0 1 6.75-.855c2.88 0 5.789.42 8.73 1.26 2.939.84 5.429 2.339 7.469 4.5l-8.279 8.189m44.009-2.069h-11.88v14.58c0 1.2.06 2.295.18 3.284.12.991.39 1.846.81 2.566.419.72 1.065 1.275 1.935 1.664.869.391 2.025.586 3.465.586.72 0 1.665-.075 2.835-.225 1.171-.15 2.055-.495 2.655-1.035v11.25c-1.5.54-3.06.899-4.68 1.08-1.62.18-3.21.27-4.77.27-2.281 0-4.38-.241-6.3-.721-1.921-.479-3.6-1.244-5.04-2.294-1.44-1.049-2.565-2.415-3.375-4.095-.81-1.679-1.215-3.72-1.215-6.12v-20.79h-8.64V25.766h8.64v-12.96h13.5v12.96h11.88v10.801m4.233 32.939h13.5v-43.74h-13.5v43.74zm-1.08-57.509c0-2.16.764-4.006 2.295-5.535 1.529-1.531 3.375-2.295 5.535-2.295 2.159 0 4.005.764 5.534 2.295 1.531 1.529 2.295 3.375 2.295 5.535 0 2.159-.764 4.005-2.295 5.534-1.529 1.531-3.375 2.295-5.534 2.295-2.16 0-4.006-.764-5.535-2.295-1.531-1.529-2.295-3.375-2.295-5.534zm31.497 35.369a10.557 10.557 0 0 0 3.105 7.516c.99.99 2.129 1.786 3.42 2.384 1.289.601 2.714.901 4.275.901 1.499 0 2.909-.3 4.23-.901a11.657 11.657 0 0 0 3.465-2.384 10.56 10.56 0 0 0 2.296-3.42c.54-1.29.809-2.656.809-4.096s-.269-2.803-.809-4.094a10.56 10.56 0 0 0-2.296-3.42 11.697 11.697 0 0 0-3.465-2.385c-1.321-.6-2.731-.9-4.23-.9-1.561 0-2.986.3-4.275.9-1.291.6-2.43 1.395-3.42 2.385a10.557 10.557 0 0 0-3.105 7.514zm34.02 18.451c0 8.279-2.085 14.564-6.255 18.855-4.17 4.289-10.515 6.435-19.035 6.435a51.19 51.19 0 0 1-11.52-1.306c-3.78-.87-7.261-2.564-10.44-5.084l7.47-11.161c2.1 1.74 4.304 3.119 6.615 4.141 2.309 1.019 4.844 1.53 7.605 1.53 4.14 0 7.184-1.006 9.135-3.015 1.95-2.012 2.925-4.577 2.925-7.696v-4.23h-.179c-1.562 2.101-3.496 3.586-5.806 4.455-2.311.87-4.486 1.306-6.525 1.306-3.24 0-6.181-.555-8.82-1.665-2.641-1.11-4.905-2.669-6.795-4.681-1.89-2.009-3.345-4.394-4.365-7.154-1.021-2.76-1.53-5.79-1.53-9.09 0-2.881.464-5.7 1.395-8.46.929-2.759 2.25-5.19 3.96-7.29 1.71-2.1 3.794-3.795 6.255-5.085 2.46-1.29 5.25-1.935 8.37-1.935 1.919 0 3.675.211 5.265.63 1.589.42 3.015.96 4.275 1.62 1.261.66 2.34 1.395 3.241 2.204.899.81 1.62 1.606 2.16 2.386h.179v-5.761h12.42v40.051zm17.415-64.351v30.241h.181c.3-.84.81-1.679 1.53-2.52.72-.84 1.589-1.59 2.61-2.25 1.019-.66 2.218-1.2 3.6-1.62 1.379-.419 2.88-.63 4.5-.63 3.42 0 6.179.526 8.28 1.574 2.099 1.051 3.735 2.506 4.905 4.366 1.17 1.86 1.965 4.049 2.385 6.57.419 2.52.629 5.25.629 8.189v24.121h-13.5v-21.42c0-1.261-.044-2.565-.134-3.915-.09-1.35-.361-2.595-.81-3.735-.45-1.139-1.141-2.071-2.07-2.79-.931-.721-2.266-1.08-4.005-1.08-1.741 0-3.15.315-4.231.944-1.08.63-1.905 1.472-2.474 2.52-.571 1.051-.945 2.236-1.125 3.556a30.621 30.621 0 0 0-.271 4.14v21.78h-13.5V1.466h13.5m63.228 41.221c.058-2.28-.691-4.23-2.25-5.85-1.562-1.62-3.57-2.431-6.03-2.431-1.5 0-2.822.241-3.96.721-1.141.481-2.116 1.095-2.925 1.844a8.09 8.09 0 0 0-1.891 2.611 8.591 8.591 0 0 0-.764 3.105h17.82zm11.43 19.26c-2.161 2.76-4.891 4.891-8.19 6.39-3.301 1.499-6.721 2.25-10.261 2.25-3.36 0-6.524-.54-9.495-1.62-2.969-1.081-5.55-2.625-7.739-4.635-2.191-2.01-3.915-4.425-5.176-7.245-1.26-2.82-1.889-5.97-1.889-9.451 0-3.479.629-6.628 1.889-9.449 1.261-2.82 2.985-5.235 5.176-7.245 2.189-2.01 4.77-3.556 7.739-4.636 2.971-1.079 6.135-1.619 9.495-1.619 3.119 0 5.954.54 8.505 1.619 2.55 1.08 4.71 2.626 6.481 4.636 1.768 2.01 3.134 4.425 4.094 7.245.959 2.821 1.441 5.97 1.441 9.449v4.23h-31.32c.54 2.581 1.71 4.636 3.509 6.165 1.801 1.531 4.02 2.295 6.66 2.295 2.219 0 4.095-.494 5.625-1.484 1.531-.99 2.865-2.265 4.005-3.826l9.451 6.931zm37.349-25.38h-11.88v14.58c0 1.2.06 2.295.181 3.284.119.991.39 1.846.81 2.566.418.72 1.064 1.275 1.935 1.664.868.391 2.024.586 3.465.586.72 0 1.665-.075 2.835-.225 1.17-.15 2.055-.495 2.654-1.035v11.25c-1.5.54-3.059.899-4.68 1.08-1.62.18-3.209.27-4.769.27-2.281 0-4.381-.241-6.301-.721-1.921-.479-3.599-1.244-5.04-2.294-1.439-1.049-2.564-2.415-3.375-4.095-.809-1.679-1.215-3.72-1.215-6.12v-20.79h-8.639V25.766h8.639v-12.96h13.5v12.96h11.88v10.801m20.952 16.984V42.024s-2.303-.691-3.176-1.093c-1.112-.508-1.665-1.304-1.665-2.384 0-1.32.54-2.25 1.62-2.79 1.046-.523 3.221-.81 3.221-.81V24.688s-4.593.305-6.732.854c-2.22.571-4.185 1.455-5.895 2.655a13.84 13.84 0 0 0-4.139 4.589c-1.051 1.861-1.575 4.081-1.575 6.661 0 2.76.553 4.965 1.665 6.615 1.109 1.651 2.519 2.925 4.229 3.824 1.71.9 3.54 1.576 5.49 2.025 1.949.451 3.781.871 5.491 1.261.516.118 1.466.378 1.466.378v.001m-.001 6.681s-1.106.094-1.691.094c-2.04 0-3.824-.404-5.355-1.214-1.53-.811-2.924-1.995-4.185-3.556l-8.19 9.091c2.161 2.22 4.8 3.765 7.92 4.634 3.119.87 6.21 1.306 9.27 1.306.741 0 2.232-.068 2.232-.068V60.232h-.001"></path><g transform="translate(209 77)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path fill="#005B77" d="M.74.96H6.5V3.6h.08c.186-.373.453-.746.799-1.12.347-.373.76-.706 1.241-1a7.117 7.117 0 0 1 1.639-.72 6.871 6.871 0 0 1 2-.28c1.521 0 2.747.234 3.681.7.933.467 1.66 1.114 2.18 1.94.519.827.873 1.8 1.059 2.92.187 1.12.28 2.334.28 3.64V20.4h-6v-9.52c0-.56-.019-1.14-.059-1.74-.04-.6-.16-1.153-.36-1.66a2.88 2.88 0 0 0-.92-1.24c-.414-.32-1.007-.48-1.781-.48-.773 0-1.399.14-1.88.42-.479.28-.846.654-1.099 1.12-.254.467-.42.994-.5 1.58-.08.587-.12 1.2-.12 1.84v9.68h-6V.96m31.92 22.6a44.338 44.338 0 0 1-1.16 2.76c-.375.8-.847 1.473-1.42 2.02-.575.546-1.3.96-2.181 1.24-.88.28-2.04.42-3.48.42-1.546 0-3.04-.24-4.48-.72l.801-4.92c.906.4 1.84.6 2.8.6.666 0 1.212-.074 1.639-.22.427-.147.78-.36 1.061-.64.279-.28.512-.62.699-1.02.186-.4.387-.867.601-1.4l.439-1.12-8.52-19.6h6.48l5 12.84h.08L35.299.96h6.16l-8.799 22.6" mask="url(#d)"></path></g><path fill="#005B77" d="M266.379 82.76h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.36 1.14.186.32.473.567.86.74.387.174.9.26 1.54.26.32 0 .74-.033 1.26-.1.52-.066.913-.22 1.18-.46v5c-.667.24-1.36.4-2.08.48-.72.08-1.426.12-2.12.12a11.55 11.55 0 0 1-2.8-.32c-.854-.213-1.6-.553-2.24-1.02a4.788 4.788 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8m16.721 0h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.359 1.14.187.32.474.567.861.74.386.174.9.26 1.54.26.32 0 .74-.033 1.259-.1.521-.066.914-.22 1.181-.46v5c-.667.24-1.36.4-2.08.48-.721.08-1.427.12-2.12.12-1.014 0-1.947-.107-2.8-.32-.854-.213-1.6-.553-2.24-1.02a4.77 4.77 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8"></path></g></svg></div></a><span class="css-8jgsu4 ejmtajc0"></span><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ejmtajc0"><style data-emotion-css="1gev96o">.css-1gev96o{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1gev96o:focus{outline:0;}.css-1gev96o:hover{margin-left:calc(1rem - 1px);}.css-1gev96o:hover p{font-family:'Inter UI Bold';}.css-1gev96o svg{margin-right:unset;margin-left:0.25rem;}.css-1gev96o svg path{fill:#000A0C;}</style><style data-emotion-css="1ayem6y">.css-1ayem6y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1ayem6y svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1ayem6y:focus{outline:0;}.css-1ayem6y:hover{margin-left:calc(1rem - 1px);}.css-1ayem6y:hover p{font-family:'Inter UI Bold';}.css-1ayem6y svg{margin-right:unset;margin-left:0.25rem;}.css-1ayem6y svg path{fill:#000A0C;}</style><div class="e913er36 css-1ayem6y e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="4oc1h4">.css-4oc1h4{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-4oc1h4 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-4oc1h4 e1hyot0s4">Meny</p></div><style data-emotion-css="12ipnnb">.css-12ipnnb{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0,0,0,0.5);}@media (max-width:575.98px){.css-12ipnnb{-webkit-transition:unset;transition:unset;}}.css-12ipnnb p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width:575.98px){.css-12ipnnb p{-webkit-transition:unset;transition:unset;}}.css-12ipnnb #close{opacity:1;}@media (max-width:575.98px){.css-12ipnnb{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-12ipnnb e14zjmrk0"><style data-emotion-css="1a8b23q">.css-1a8b23q{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1a8b23q:focus{outline:0;}.css-1a8b23q svg{margin-right:unset;margin-left:0.25rem;}.css-1a8b23q svg path{fill:#000A0C;}@media (max-width:575.98px){.css-1a8b23q{display:none;}}</style><style data-emotion-css="n87z4e">.css-n87z4e{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-n87z4e svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-n87z4e:focus{outline:0;}.css-n87z4e svg{margin-right:unset;margin-left:0.25rem;}.css-n87z4e svg path{fill:#000A0C;}@media (max-width:575.98px){.css-n87z4e{display:none;}}</style><button class="e14zjmrk1 css-n87z4e e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion-css="1ilrcdb">.css-1ilrcdb{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1ilrcdb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-1ilrcdb e1hyot0s3">Stäng</p></button><style data-emotion-css="1vkpqi4">.css-1vkpqi4{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0 !important;padding:4rem;}@media (max-width:575.98px){.css-1vkpqi4{padding:2.5rem 4rem;}.css-1vkpqi4 > a{margin-bottom:1rem;}.css-1vkpqi4 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1vkpqi4 e14zjmrk2"><a rel="noopener noreferrer" href="/" class="css-le58jc e1m0xcc60"><style data-emotion-css="wfxen2">.css-wfxen2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-wfxen2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wfxen2:hover{border-bottom:2px solid #000A0C;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-wfxen2{margin-bottom:0;}}</style><p class="css-wfxen2 e14zjmrk3">Nyheter</p></a><a rel="noopener noreferrer" href="/fastighetsmarknad/" class="css-le58jc e1m0xcc60"><style data-emotion-css="1vjdwii">.css-1vjdwii{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000A0C;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-1vjdwii a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1vjdwii:hover{border-bottom:2px solid #000A0C;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-1vjdwii{margin-bottom:0;}}</style><p class="css-1vjdwii e14zjmrk3">Fastighetsmarknad</p></a><a rel="noopener noreferrer" href="/ekonomi-och-finans/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Ekonomi &amp; finans</p></a><a rel="noopener noreferrer" href="/samhallsbyggnad/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Samhällsbyggnad</p></a><a rel="noopener noreferrer" href="/opinion/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Opinion</p></a><a rel="noopener noreferrer" href="/podcast/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Podcast</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Business Arena</p></a><a rel="noopener noreferrer" href="/lediga-fastighetsjobb/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Fastighetsjobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Utbildning</p></a></div><style data-emotion-css="twbe6l">.css-twbe6l{margin-left:0 !important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-twbe6l e14zjmrk4"><style data-emotion-css="1mn8rg3">.css-1mn8rg3{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width:575.98px){.css-1mn8rg3{padding:2.5rem 4rem;}.css-1mn8rg3 > a{margin-bottom:1rem;}.css-1mn8rg3 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1mn8rg3 e14zjmrk5"><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/sv/brands/fastighetsnytt-4735" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Annonsera</p></a><a rel="noopener noreferrer" href="/sok/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Sök</p></a></div><style data-emotion-css="5nh9uw">.css-5nh9uw{background-image:url('https://cached-images.bonnier.news/swift/bilder/bbm/fastighetsnytt/menu-pren.jpg');background-repeat:no-repeat;background-position:center center;background-size:cover;height:240px;padding:4rem;background-color:#005B77;}.css-5nh9uw > div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-5nh9uw > div .e10n0rko3{display:inline-block;margin-bottom:2rem;}</style><div class="css-5nh9uw e14zjmrk6"><div><style data-emotion-css="48q3m7">.css-48q3m7{color:#FFFFFF;word-break:break-word;}</style><h3 class="css-48q3m7 e10n0rko3">Prenumerera på tidningen Fastighetsnytt</h3><style data-emotion-css="1ogir2j">.css-1ogir2j{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0.25rem;color:#FFFFFF;background-color:#2E788F;border:1px solid #2E788F;font-family:'Inter UI Bold';}.css-1ogir2j:hover{background-color:#176983;}.css-1ogir2j:active{background-color:#005B77;}</style><a href="https://campaign.bbmbonnier.se/fastighetsnytt-tidningen-prenumerera?tg=FN_PREN_DESK" target="_blank" class="css-1ogir2j e1qw1jlz0">Till erbjudande</a></div></div></div></div></span></div><span class="css-8jgsu4 ejmtajc0"><style data-emotion-css="1efmbhu">.css-1efmbhu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;border-bottom:1px solid #DADADA;margin-top:0.75rem;position:relative;height:34px;}.css-1efmbhu nav{overflow-y:hidden;}.css-1efmbhu > div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:end;-webkit-box-align:end;-ms-flex-align:end;align-items:end;margin-right:1.5rem;}</style><div class="css-1efmbhu e913er35"><nav><a rel="noopener noreferrer" href="/" class="css-le58jc e1m0xcc60"><style data-emotion-css="1g9xozw">.css-1g9xozw{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-1g9xozw a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1g9xozw:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-1g9xozw{margin-right:1.5rem;}}</style><p class="css-1g9xozw e913er37">Nyheter</p></a><a rel="noopener noreferrer" href="/fastighetsmarknad/" class="css-le58jc e1m0xcc60"><style data-emotion-css="z9299k">.css-z9299k{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-z9299k a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-z9299k:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-z9299k{margin-right:1.5rem;}}</style><p class="css-z9299k e913er37">Fastighetsmarknad</p></a><a rel="noopener noreferrer" href="/ekonomi-och-finans/" class="css-le58jc e1m0xcc60"><p class="css-1g9xozw e913er37">Ekonomi &amp; finans</p></a><a rel="noopener noreferrer" href="/samhallsbyggnad/" class="css-le58jc e1m0xcc60"><p class="css-1g9xozw e913er37">Samhällsbyggnad</p></a><a rel="noopener noreferrer" href="/opinion/" class="css-le58jc e1m0xcc60"><p class="css-1g9xozw e913er37">Opinion</p></a><a rel="noopener noreferrer" href="/podcast/" class="css-le58jc e1m0xcc60"><p class="css-1g9xozw e913er37">Podcast</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-le58jc e1m0xcc60"><p class="css-1g9xozw e913er37">Business Arena</p></a><a rel="noopener noreferrer" href="/lediga-fastighetsjobb/" class="css-le58jc e1m0xcc60"><p class="css-1g9xozw e913er37">Fastighetsjobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc e1m0xcc60"><p class="css-1g9xozw e913er37">Utbildning</p></a></nav><div><a rel="noopener noreferrer" href="/sok/" class="css-le58jc e1m0xcc60"><style data-emotion-css="ncelim">.css-ncelim{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000A0C;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-ncelim a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ncelim:hover{border-bottom:2px solid #000A0C;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-ncelim{margin-right:1.5rem;}}</style><p class="css-ncelim e913er37">Sök</p></a><button class="e913er36 css-1ayem6y e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="80h0j2">.css-80h0j2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;}.css-80h0j2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-80h0j2 e1hyot0s3">Meny</p></button></div><div class="css-12ipnnb e14zjmrk0"><button class="e14zjmrk1 css-n87z4e e1vildio0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-1ilrcdb e1hyot0s3">Stäng</p></button><div class="css-1vkpqi4 e14zjmrk2"><a rel="noopener noreferrer" href="/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Nyheter</p></a><a rel="noopener noreferrer" href="/fastighetsmarknad/" class="css-le58jc e1m0xcc60"><p class="css-1vjdwii e14zjmrk3">Fastighetsmarknad</p></a><a rel="noopener noreferrer" href="/ekonomi-och-finans/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Ekonomi &amp; finans</p></a><a rel="noopener noreferrer" href="/samhallsbyggnad/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Samhällsbyggnad</p></a><a rel="noopener noreferrer" href="/opinion/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Opinion</p></a><a rel="noopener noreferrer" href="/podcast/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Podcast</p></a><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Business Arena</p></a><a rel="noopener noreferrer" href="/lediga-fastighetsjobb/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Fastighetsjobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Utbildning</p></a></div><div class="css-twbe6l e14zjmrk4"><div class="css-1mn8rg3 e14zjmrk5"><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/sv/brands/fastighetsnytt-4735" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Annonsera</p></a><a rel="noopener noreferrer" href="/sok/" class="css-le58jc e1m0xcc60"><p class="css-wfxen2 e14zjmrk3">Sök</p></a></div><div class="css-5nh9uw e14zjmrk6"><div><h3 class="css-48q3m7 e10n0rko3">Prenumerera på tidningen Fastighetsnytt</h3><a href="https://campaign.bbmbonnier.se/fastighetsnytt-tidningen-prenumerera?tg=FN_PREN_DESK" target="_blank" class="css-1ogir2j e1qw1jlz0">Till erbjudande</a></div></div></div></div></div></span></div><style data-emotion-css="1s66vqe">.css-1s66vqe .e1hkmsn00{display:none;}@media (max-width:1319.98px){.css-1s66vqe .e1hkmsn00{display:block;}}</style><div class="css-1s66vqe exc5key0"><style data-emotion-css="i7xf39">.css-i7xf39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width:1319.98px){.css-i7xf39{padding:0 2rem;}}@media (max-width:959.98px){.css-i7xf39{padding:0 1rem;}}@media (max-width:575.98px){.css-i7xf39{padding:0 0.5rem;}}</style><div class="css-i7xf39 ez44fop0"><style data-emotion-css="wzu5im">.css-wzu5im{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #DADADA;padding-bottom:1rem;}@media (max-width:1319.98px){.css-wzu5im{min-width:100%;border:0;padding-right:0;}}@media (max-width:959.98px){.css-wzu5im{min-width:100%;width:100%;}}</style><div class="css-wzu5im elxbosk0"><style data-emotion-css="1ckv92z">.css-1ckv92z{margin:0 -1.25rem 1rem 0;width:calc(100% + 1.25rem);min-height:240px;background:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0.75rem 0;}.css-1ckv92z *:before{text-align:left !important;}@media (max-width:959.98px){.css-1ckv92z{margin:0 -0.5rem 1rem;width:calc(100% + 1rem);}}@media (max-width:575.98px){.css-1ckv92z{display:block;padding:0.75rem;}}@media print{.css-1ckv92z{display:none;}}</style><div class="css-1ckv92z ez7rond0"><style data-emotion-css="1ta73yp">.css-1ta73yp{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;}.css-1ta73yp .ad-slot{width:100%;}.css-1ta73yp .ad-info{padding:unset;}.css-1ta73yp .ad-info:before{display:block;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000A0C;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-1ta73yp .ad-info:after,.css-1ta73yp .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-1ta73yp .ad-info:after{text-align:end;}.css-1ta73yp .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-1ta73yp{display:none;}}</style><div id="scope-panorama" class="slot-panorama css-1ta73yp em32xcw0"><div id="scope-panoramapanorama" aria-hidden="true" data-slot-name="panorama" data-slot-name-number="1" class="bam-ad-slot ad-slot info panorama"></div></div></div><style data-emotion-css="eshkkg">.css-eshkkg{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width:575.98px){.css-eshkkg{width:100%;}}.css-eshkkg > *{margin-bottom:2rem;}.css-eshkkg > *:last-child{margin-bottom:0;}</style><section class="css-eshkkg exjqbl30"><style data-emotion-css="14o18sv">.css-14o18sv{padding:1rem;}@media (max-width:959.98px){.css-14o18sv{margin:0 -0.5rem;}}</style><div class="css-14o18sv ed75ies0"><style data-emotion-css="phjjus">.css-phjjus{max-width:660px;padding:0 0 1rem;margin:0 auto;}@media (max-width:1319.98px){.css-phjjus{margin:0;}}.css-phjjus .e10n0rko1{margin-top:1rem;}.css-phjjus .e1hd67vp0{margin:1.5rem 0 1.75rem;}@media (max-width:575.98px){.css-phjjus .e1hd67vp0{margin:1rem 0;}}</style><div class="css-phjjus ed75ies1"><style data-emotion-css="1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion-css="1o70ny1">.css-1o70ny1{cursor:pointer;}.css-1o70ny1:hover h1,.css-1o70ny1:hover h2,.css-1o70ny1:hover h3,.css-1o70ny1:hover h4,.css-1o70ny1:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-1o70ny1 *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/fastighetsmarknad/samhallsfastigheter/" class="ehr0rif1 css-1o70ny1 e1m0xcc60"><style data-emotion-css="b3qu0z">.css-b3qu0z{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#2E788F;color:props => sponsoredBy && sponsoredBy.colors && sponsoredBy.colors.banner || props.theme.color5;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;margin-bottom:0.25rem;color:#2E788F;}.css-b3qu0z a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-b3qu0z ehr0rif0">Samhällsfastigheter</p></a><style data-emotion-css="exewls">.css-exewls{margin:0;word-break:break-word;}</style><h1 class="css-exewls e10n0rko1">Västfastigheter klara med vårdbygge i Kungälv</h1><style data-emotion-css="1p4m8io">.css-1p4m8io{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1.125rem;line-height:1.56;font-size:0.875rem;margin:1rem 0;}.css-1p4m8io a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1p4m8io ed75ies5">Publicerad:<!-- --> <style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc eiva40k0">11 November 2020, 14:28</span><br/></p><style data-emotion-css="1n8lqat">.css-1n8lqat{margin:0 calc((1000px - 100%) / -2);}.css-1n8lqat .e1s2p8560{margin:0 1rem;}@media (max-width:1319.98px){.css-1n8lqat{margin:1rem -1rem;}.css-1n8lqat .e1s2p8560{margin:1rem;}}</style><div class="css-1n8lqat ed75ies6"><div><div style="position:relative"><div><div class="LazyLoad"></div></div><style data-emotion-css="115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e12rl6s00"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion-css="1va725l">.css-1va725l .e1hyot0s4{color:#4A4A4A;margin-top:0.5rem;}.css-1va725l .e1hyot0s4 + .e1hyot0s4{margin-top:0;color:#636363;}</style><div class="css-1va725l e1s2p8560"><style data-emotion-css="1ti2xrg">.css-1ti2xrg{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:0.8125rem;line-height:1.54;}.css-1ti2xrg a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ti2xrg e1hyot0s4">Kungälvs nya sjukhus. Totalt omfattar de nya vårdbyggnaderna ca 33 000 kvadratmeter och erbjuder 280 nya vårdplatser.</p><p class="css-1ti2xrg e1hyot0s4">Foto: <!-- -->Bert Leandersson</p></div></div></div><style data-emotion-css="1gc2qus">.css-1gc2qus{line-height:1.5;color:#000A0C;font-size:1.25rem;font-weight:bold;}@media (max-width:575.98px){.css-1gc2qus{font-size:1.125rem;}}</style><p class="css-1gc2qus e1hd67vp0">Andra delen av ett omfattande bygg- och utvecklingsprojekt som Västfastigheter uppfört i Kungälv är klart.</p><style data-emotion-css="1ae0yir">.css-1ae0yir{margin:0.75rem 0;border:0;border-top:1px solid #DADADA;height:0;}</style><hr class="css-1ae0yir e1ts7cfi0"/><style data-emotion-css="17a3v68">.css-17a3v68{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-17a3v68 .e1hyot0s4{margin-right:0.5rem;}.css-17a3v68 a{margin-right:0.5rem;border-right:1px solid #DADADA;padding-right:0.5rem;cursor:pointer;font-size:0.8125rem;}.css-17a3v68 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-17a3v68 a:last-of-type{border:0;}.css-17a3v68 > *{margin-bottom:0.5rem;}</style><div class="css-17a3v68 e1kmo9ei0"><style data-emotion-css="u41g4b">.css-u41g4b{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#4A4A4A;font-size:0.8125rem;line-height:1.54;}.css-u41g4b a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#4A4A4A" class="css-u41g4b e1hyot0s4">Ämnen i artikeln:</p><style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/om/vastfastigheter/" class="css-le58jc e1m0xcc60">Västfastigheter</a></div><style data-emotion-css="i51og3">.css-i51og3{margin-top:2rem;}</style><div class="css-i51og3 ed75ies3"><style data-emotion-css="1ftgr68">.css-1ftgr68 > h1:first-child{margin-top:1rem;}.css-1ftgr68 > h2:first-child{margin-top:0;}.css-1ftgr68 > * + *{margin-top:1rem;}</style><div class="css-1ftgr68 e1x3f3i21"><style data-emotion-css="11x1sui">.css-11x1sui{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1.125rem;line-height:1.56;}.css-11x1sui,.css-11x1sui *{font-family:Georgia;}.css-11x1sui a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-11x1sui e1hyot0s2">I september genomfördes slutbesiktning och entreprenaden godkändes för de nya vårdbyggnaderna för somatisk vård på Kungälvs sjukhus som uppförts av Västfastigheter. Nu lämnas byggnaden över till verksamheten. Det framgår av ett pressmeddelande. &nbsp;</p><p class="css-11x1sui e1hyot0s2"><strong>Läs även: </strong><a href="https://www.fastighetsnytt.se/fastighetsmarknad/historiskt/skanska-och-vastfastigheter-samarbetar-i-goteborg/"><strong>Nu lämnas byggnaden över till verksamheten.</strong></a></p><style data-emotion-css="1arbzjl">.css-1arbzjl{margin:2rem calc((1000px - 100%) / -2);max-width:1000px;}@media (max-width:1319.98px){.css-1arbzjl{margin:2rem 0;max-width:660px;}}@media (max-width:575.98px){.css-1arbzjl{max-width:unset;}}</style><div class="css-1arbzjl e14wi3ox0"><div class="LazyLoad"></div></div><p class="css-11x1sui e1hyot0s2">– Vi som jobbat med projektet är stolta över att inom utsatt tid kunna lämna över nya, moderna lokaler till verksamheten i Kungälv. Det har varit ett roligt och väl intrimmat projekt där beställare, entreprenör och verksamhet arbetat tätt tillsammans, säger Daniel Dåverhög, projektledare på Västfastigheter i en kommentar.</p><p class="css-11x1sui e1hyot0s2">Det nya huset är ritat av Sweco, som 2012 vann regionens arkitekttävling för projektet. Skanska Sverige AB har varit generalentreprenör.&nbsp;</p><p class="css-11x1sui e1hyot0s2">Byggnadsarbetena inleddes under 2016. Första delen färdigställdes 2019 och togs i bruk under hösten för ett år sedan. I och med att entreprenaden godkändes vid slutbesiktningen lämnas byggnaden nu över till verksamheten. Byggnaden är projekterad för att nå Miljöbyggnad Guld.</p></div></div><style data-emotion-css="16tnwd0">.css-16tnwd0{margin:2rem 0;}.css-16tnwd0 > * + *{margin-top:1rem;}</style><div class="css-16tnwd0 ed75ies4"><style data-emotion-css="5d7riq">.css-5d7riq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:top;-webkit-box-align:top;-ms-flex-align:top;align-items:top;line-height:1.5;padding-right:0.5rem;}.css-5d7riq + .css-5d7riq,.css-5d7riq:first-of-type{margin-bottom:1rem;}@media (max-width:959.98px){.css-5d7riq{margin-bottom:1rem;}}</style><div class="css-5d7riq e1iw49s00"><style data-emotion-css="1o33u5w">.css-1o33u5w{border-radius:50%;overflow:hidden;margin-right:1rem;width:65px;height:65px;}.css-1o33u5w .e9vmvvr0{width:65px;height:65px;}</style><div class="css-1o33u5w e1iw49s01"><div><div class="LazyLoad"></div></div></div><style data-emotion-css="nj3qiy">.css-nj3qiy{-webkit-flex:1;-ms-flex:1;flex:1;word-break:break-word;}.css-nj3qiy .e1hyot0s3:first-of-type{margin-bottom:0.25rem;text-transform:uppercase;}.css-nj3qiy a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-nj3qiy e1iw49s02"><style data-emotion-css="1ilrcdb">.css-1ilrcdb{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1ilrcdb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ilrcdb e1hyot0s3">Andreas Jennische </p><style data-emotion-css="80h0j2">.css-80h0j2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;}.css-80h0j2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-80h0j2 e1hyot0s3">Nyhetschef </p><p class="css-80h0j2 e1hyot0s3"><a href="mailto:andreas.jennische@fastighetsnytt.se">andreas.jennische@fastighetsnytt.se</a></p></div></div></div><div class="css-17a3v68 e1kmo9ei0"><p color="#4A4A4A" class="css-u41g4b e1hyot0s4">Ämnen i artikeln:</p><a rel="noopener noreferrer" href="/om/vastfastigheter/" class="css-le58jc e1m0xcc60">Västfastigheter</a></div><style data-emotion-css="6unce9">.css-6unce9{margin:1rem 0;}.css-6unce9 .e1hyot0s4{margin:1rem 0;color:#000A0C;}.css-6unce9 a{display:inline-block;margin-right:1.25rem;}.css-6unce9 a:last-of-type{margin-right:0;}@media print{.css-6unce9{display:none;}}</style><div class="css-6unce9 etgiu9t0"><p class="css-1ti2xrg e1hyot0s4">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="M34 15.375l-12 8.313-12-8.313"></path></g></g></svg></a></div></div></div><hr class="css-1ae0yir e1ts7cfi0"/><style data-emotion-css="18epkxx">.css-18epkxx{margin-top:2rem;}@media (max-width:575.98px){.css-18epkxx{margin-top:2rem;}}</style><style data-emotion-css="qtzvju">.css-qtzvju{border-left:none;border-right:none;border-bottom:none;box-shadow:none;max-width:660px;margin-top:2rem;}.css-qtzvju .e1kghruc0{margin-top:1rem;}.css-qtzvju .e1hyot0s4{margin-top:1rem;}.css-qtzvju a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-qtzvju{display:none;}}.css-qtzvju .e1qw1jlz0{margin-top:1.5rem;}@media (max-width:575.98px){.css-qtzvju{margin-top:2rem;}}</style><style data-emotion-css="1ymlf29">.css-1ymlf29{border-left:none;border-right:none;border-bottom:none;box-shadow:none;max-width:660px;margin-top:2rem;}.css-1ymlf29 .e1hyot0s2,.css-1ymlf29 .e1hyot0s3{font-size:1rem;line-height:1.54;}.css-1ymlf29 + .css-1ymlf29{margin-top:2rem;}.css-1ymlf29 ul,.css-1ymlf29 ol{margin-top:2rem;}.css-1ymlf29 .e1kghruc0{margin-top:1rem;}.css-1ymlf29 .e1hyot0s4{margin-top:1rem;}.css-1ymlf29 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1ymlf29{display:none;}}.css-1ymlf29 .e1qw1jlz0{margin-top:1.5rem;}@media (max-width:575.98px){.css-1ymlf29{margin-top:2rem;}}</style><div class="ed75ies2 e1l7z4yg0 css-1ymlf29 e145yk3x0"><style data-emotion-css="15kr5gg">.css-15kr5gg{word-break:break-word;}.css-15kr5gg{margin-bottom:1rem;margin-top:0;}.css-15kr5gg:before{content:'';display:block;width:3.5rem;height:0.5rem;background-color:#005B77;border-radius:0.125rem;margin-bottom:1rem;}</style><h2 class="css-15kr5gg e10n0rko2">Fastighetsnytt nyhetsbrev</h2><p class="css-80h0j2 e1hyot0s3"><label for="newsletter-signup">Följ vad som händer i branschen via vårt kostnadsfria nyhetsbrev. Nyheter, opinion, information om lediga tjänster, seminarier och mycket annat. Allt i ett koncentrerat format. Varje arbetsdag.</label></p><form><style data-emotion-css="1szmjow">.css-1szmjow{margin-top:1rem;}.css-1szmjow div:first-of-type{margin-top:0.5rem;}.css-1szmjow .e1hyot0s4,.css-1szmjow .e1qw1jlz0{margin-top:1.5rem;}</style><div class="css-1szmjow e1l7z4yg1"><style data-emotion-css="tytmo5">.css-tytmo5{position:relative;}.css-tytmo5 label{text-align:left;display:block;}.css-tytmo5 + .css-tytmo5{margin-top:1.5rem;}.css-tytmo5 + .e1qw1jlz0{margin-top:1rem;}.css-tytmo5 .e1kghruc0{margin-top:0.25rem;text-align:left;}</style><div class="css-tytmo5 eh1fwzs0"><style data-emotion-css="1o0dh6j">.css-1o0dh6j{color:#9F9F9F;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-1o0dh6j eh1fwzs2">E-postadress</label><style data-emotion-css="x2jbs8">.css-x2jbs8{position:relative;}.css-x2jbs8::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233e9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;background-position:no-repeat center center;background-size:cover;top:10px;right:0;}</style><div class="css-x2jbs8 eh1fwzs1"><style data-emotion-css="gjnlfr">.css-gjnlfr{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #9F9F9F;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-gjnlfr::-webkit-input-placeholder{color:#9F9F9F;}.css-gjnlfr::-moz-placeholder{color:#9F9F9F;}.css-gjnlfr:-ms-input-placeholder{color:#9F9F9F;}.css-gjnlfr::placeholder{color:#9F9F9F;}.css-gjnlfr:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-gjnlfr eqwkjew0"/></div></div><p class="css-1ti2xrg e1hyot0s4">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-le58jc e1m0xcc60">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-le58jc e1m0xcc60">personuppgiftspolicy</a>.</p><style data-emotion-css="1ogir2j">.css-1ogir2j{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0.25rem;color:#FFFFFF;background-color:#2E788F;border:1px solid #2E788F;font-family:'Inter UI Bold';}.css-1ogir2j:hover{background-color:#176983;}.css-1ogir2j:active{background-color:#005B77;}</style><button type="submit" class="css-1ogir2j e1qw1jlz0">Registrera</button></div></form></div></section><style data-emotion-css="k2adwg">.css-k2adwg{width:320px;margin-left:1.25rem;}@media (max-width:959.98px){.css-k2adwg{width:100%;margin-left:0;}}.css-k2adwg > *{margin-bottom:3.5rem;}</style><aside class="css-k2adwg e1hkmsn00"><style data-emotion-css="2i4nmo">.css-2i4nmo{padding:0.75rem 0 0 1rem;position:-webkit-sticky;position:sticky;top:0.5rem;margin-bottom:1rem;}@media print{.css-2i4nmo{display:none;}}@media (max-width:959.98px){.css-2i4nmo{display:none;}}</style><div class="css-2i4nmo ezzq0580"><div id="scope-insider-1" class="slot-insider css-1ta73yp em32xcw0"><div id="scope-insider-1insider" aria-hidden="true" data-slot-name="insider" data-slot-name-number="1" class="bam-ad-slot ad-slot info insider"></div></div></div></aside></div><div><style data-emotion-css="1eteeih">.css-1eteeih{padding:0.75rem 0 1rem 1rem;height:100%;}.css-1eteeih > div{position:-webkit-sticky;position:sticky;top:0.5rem;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}@media only screen and (max-width:1320px){.css-1eteeih{display:none;}}@media print{.css-1eteeih{display:none;}}</style><div class="css-1eteeih e1fohst40"><div id="scope-outsider-1" class="slot-outsider css-1ta73yp em32xcw0"><div id="scope-outsider-1outsider" aria-hidden="true" data-slot-name="outsider" data-slot-name-number="1" class="bam-ad-slot ad-slot info outsider"></div></div></div></div></div></div><style data-emotion-css="1unnk8l">.css-1unnk8l{background-color:#005B77;}</style><div class="css-1unnk8l e126p4v81"><style data-emotion-css="1ox5axt">.css-1ox5axt{max-width:1320px;margin:0 auto;padding:0 auto;padding-bottom:4rem;color:#FFFFFF;}.css-1ox5axt .e10n0rko5{margin-bottom:1rem;color:#FFFFFF;}.css-1ox5axt .e1hyot0s3{color:inherit;}@media (max-width:1319.98px){.css-1ox5axt{margin-left:2rem;}}@media (max-width:959.98px){.css-1ox5axt{margin-left:1rem;}}.css-1ox5axt a{line-height:1.5;color:#FFFFFF;margin-bottom:0.5rem;}.css-1ox5axt a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ox5axt a[href^='mailto'],.css-1ox5axt a[href^='tel']{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1ox5axt{display:none;}}</style><footer class="css-1ox5axt e126p4v80"><style data-emotion-css="1n1wfwq">.css-1n1wfwq{padding-top:2rem;margin-bottom:3rem;}@media (max-width:959.98px){.css-1n1wfwq{padding:unset 1.5rem;}}.css-1n1wfwq svg{height:52px;}@media (max-width:959.98px){.css-1n1wfwq svg{height:40px;}}@media (max-width:575.98px){.css-1n1wfwq svg{height:32px;}}.css-1n1wfwq svg path{fill:#FFFFFF;}</style><div class="css-1n1wfwq e126p4v82"><style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/" aria-label="Nyheter" class="css-le58jc e1m0xcc60"><svg height="32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 357 107"><defs><path id="a" d="M.06.524h23.307v69.12H.06z"></path><path id="c" d="M.74.48h40.719v29.46H.74z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#005B77" d="M.027 8.077s.841-1.606 1.379-2.333c1.2-1.62 2.926-2.894 5.176-3.825C8.832.99 11.786.524 15.446.524c1.38 0 2.73.061 4.051.18 1.318.121 2.609.331 3.87.63l-.631 11.43c-.78-.299-1.5-.524-2.159-.675a10.277 10.277 0 0 0-2.25-.225c-2.161 0-3.781.466-4.861 1.396-1.079.93-1.619 2.834-1.619 5.714v6.93h9.989v10.8h-9.989v32.94H0L.027 8.077" mask="url(#b)"></path><path fill="#005B77" d="M48.43 50.337c-1.021 0-2.295.045-3.826.134a19.493 19.493 0 0 0-4.41.766c-1.41.42-2.61 1.05-3.599 1.89-.991.841-1.486 2.01-1.486 3.509 0 1.621.69 2.822 2.071 3.601 1.379.78 2.819 1.169 4.319 1.169 1.32 0 2.595-.179 3.826-.54 1.229-.359 2.324-.869 3.284-1.529a7.41 7.41 0 0 0 2.296-2.52c.569-1.02.855-2.22.855-3.6v-2.88h-3.33zm3.33 13.679h-.18c-1.501 2.341-3.497 4.021-5.985 5.04a20.585 20.585 0 0 1-7.875 1.531c-2.041 0-4.006-.286-5.895-.855-1.89-.57-3.556-1.425-4.995-2.565a12.365 12.365 0 0 1-3.42-4.23c-.841-1.679-1.261-3.63-1.261-5.85 0-2.52.465-4.649 1.395-6.39.93-1.74 2.19-3.18 3.781-4.32 1.589-1.139 3.404-2.025 5.444-2.656a40.065 40.065 0 0 1 6.346-1.395 61.07 61.07 0 0 1 6.57-.54c2.189-.059 4.214-.089 6.075-.089 0-2.399-.855-4.305-2.566-5.715-1.71-1.41-3.735-2.116-6.074-2.116-2.221 0-4.246.466-6.076 1.395-1.831.932-3.464 2.206-4.904 3.826l-7.201-7.38c2.52-2.341 5.459-4.095 8.821-5.265a31.518 31.518 0 0 1 10.44-1.755c3.96 0 7.214.494 9.764 1.485 2.55.989 4.591 2.445 6.12 4.364 1.531 1.922 2.595 4.276 3.196 7.066.598 2.789.9 6.015.9 9.675v22.23H51.76v-5.491zm41.278-25.38c-1.98-2.459-4.59-3.689-7.831-3.689-1.14 0-2.25.27-3.33.81s-1.619 1.47-1.619 2.79c0 1.08.553 1.876 1.664 2.384 1.11.511 2.52.961 4.23 1.35 1.711.392 3.54.811 5.491 1.261a20.652 20.652 0 0 1 5.49 2.114 12.318 12.318 0 0 1 4.23 3.916c1.109 1.65 1.664 3.855 1.664 6.615 0 2.821-.615 5.145-1.844 6.974a14.157 14.157 0 0 1-4.726 4.411c-1.92 1.11-4.081 1.89-6.48 2.339-2.4.451-4.77.676-7.109.676-3.06 0-6.151-.436-9.27-1.306-3.121-.869-5.761-2.414-7.92-4.634l8.19-9.091c1.259 1.561 2.654 2.745 4.185 3.556 1.529.81 3.314 1.214 5.355 1.214 1.559 0 2.969-.224 4.23-.674 1.259-.451 1.889-1.274 1.889-2.476 0-1.139-.555-1.994-1.664-2.564-1.112-.57-2.52-1.049-4.23-1.44-1.711-.39-3.541-.81-5.49-1.261a22.649 22.649 0 0 1-5.491-2.025c-1.71-.899-3.12-2.173-4.23-3.824-1.111-1.65-1.664-3.855-1.664-6.615 0-2.58.524-4.8 1.574-6.661a13.856 13.856 0 0 1 4.141-4.589c1.71-1.2 3.674-2.084 5.895-2.655a27.013 27.013 0 0 1 6.75-.855c2.88 0 5.789.42 8.73 1.26 2.939.84 5.429 2.339 7.469 4.5l-8.279 8.189m44.009-2.069h-11.88v14.58c0 1.2.06 2.295.18 3.284.12.991.39 1.846.81 2.566.419.72 1.065 1.275 1.935 1.664.869.391 2.025.586 3.465.586.72 0 1.665-.075 2.835-.225 1.171-.15 2.055-.495 2.655-1.035v11.25c-1.5.54-3.06.899-4.68 1.08-1.62.18-3.21.27-4.77.27-2.281 0-4.38-.241-6.3-.721-1.921-.479-3.6-1.244-5.04-2.294-1.44-1.049-2.565-2.415-3.375-4.095-.81-1.679-1.215-3.72-1.215-6.12v-20.79h-8.64V25.766h8.64v-12.96h13.5v12.96h11.88v10.801m4.233 32.939h13.5v-43.74h-13.5v43.74zm-1.08-57.509c0-2.16.764-4.006 2.295-5.535 1.529-1.531 3.375-2.295 5.535-2.295 2.159 0 4.005.764 5.534 2.295 1.531 1.529 2.295 3.375 2.295 5.535 0 2.159-.764 4.005-2.295 5.534-1.529 1.531-3.375 2.295-5.534 2.295-2.16 0-4.006-.764-5.535-2.295-1.531-1.529-2.295-3.375-2.295-5.534zm31.497 35.369a10.557 10.557 0 0 0 3.105 7.516c.99.99 2.129 1.786 3.42 2.384 1.289.601 2.714.901 4.275.901 1.499 0 2.909-.3 4.23-.901a11.657 11.657 0 0 0 3.465-2.384 10.56 10.56 0 0 0 2.296-3.42c.54-1.29.809-2.656.809-4.096s-.269-2.803-.809-4.094a10.56 10.56 0 0 0-2.296-3.42 11.697 11.697 0 0 0-3.465-2.385c-1.321-.6-2.731-.9-4.23-.9-1.561 0-2.986.3-4.275.9-1.291.6-2.43 1.395-3.42 2.385a10.557 10.557 0 0 0-3.105 7.514zm34.02 18.451c0 8.279-2.085 14.564-6.255 18.855-4.17 4.289-10.515 6.435-19.035 6.435a51.19 51.19 0 0 1-11.52-1.306c-3.78-.87-7.261-2.564-10.44-5.084l7.47-11.161c2.1 1.74 4.304 3.119 6.615 4.141 2.309 1.019 4.844 1.53 7.605 1.53 4.14 0 7.184-1.006 9.135-3.015 1.95-2.012 2.925-4.577 2.925-7.696v-4.23h-.179c-1.562 2.101-3.496 3.586-5.806 4.455-2.311.87-4.486 1.306-6.525 1.306-3.24 0-6.181-.555-8.82-1.665-2.641-1.11-4.905-2.669-6.795-4.681-1.89-2.009-3.345-4.394-4.365-7.154-1.021-2.76-1.53-5.79-1.53-9.09 0-2.881.464-5.7 1.395-8.46.929-2.759 2.25-5.19 3.96-7.29 1.71-2.1 3.794-3.795 6.255-5.085 2.46-1.29 5.25-1.935 8.37-1.935 1.919 0 3.675.211 5.265.63 1.589.42 3.015.96 4.275 1.62 1.261.66 2.34 1.395 3.241 2.204.899.81 1.62 1.606 2.16 2.386h.179v-5.761h12.42v40.051zm17.415-64.351v30.241h.181c.3-.84.81-1.679 1.53-2.52.72-.84 1.589-1.59 2.61-2.25 1.019-.66 2.218-1.2 3.6-1.62 1.379-.419 2.88-.63 4.5-.63 3.42 0 6.179.526 8.28 1.574 2.099 1.051 3.735 2.506 4.905 4.366 1.17 1.86 1.965 4.049 2.385 6.57.419 2.52.629 5.25.629 8.189v24.121h-13.5v-21.42c0-1.261-.044-2.565-.134-3.915-.09-1.35-.361-2.595-.81-3.735-.45-1.139-1.141-2.071-2.07-2.79-.931-.721-2.266-1.08-4.005-1.08-1.741 0-3.15.315-4.231.944-1.08.63-1.905 1.472-2.474 2.52-.571 1.051-.945 2.236-1.125 3.556a30.621 30.621 0 0 0-.271 4.14v21.78h-13.5V1.466h13.5m63.228 41.221c.058-2.28-.691-4.23-2.25-5.85-1.562-1.62-3.57-2.431-6.03-2.431-1.5 0-2.822.241-3.96.721-1.141.481-2.116 1.095-2.925 1.844a8.09 8.09 0 0 0-1.891 2.611 8.591 8.591 0 0 0-.764 3.105h17.82zm11.43 19.26c-2.161 2.76-4.891 4.891-8.19 6.39-3.301 1.499-6.721 2.25-10.261 2.25-3.36 0-6.524-.54-9.495-1.62-2.969-1.081-5.55-2.625-7.739-4.635-2.191-2.01-3.915-4.425-5.176-7.245-1.26-2.82-1.889-5.97-1.889-9.451 0-3.479.629-6.628 1.889-9.449 1.261-2.82 2.985-5.235 5.176-7.245 2.189-2.01 4.77-3.556 7.739-4.636 2.971-1.079 6.135-1.619 9.495-1.619 3.119 0 5.954.54 8.505 1.619 2.55 1.08 4.71 2.626 6.481 4.636 1.768 2.01 3.134 4.425 4.094 7.245.959 2.821 1.441 5.97 1.441 9.449v4.23h-31.32c.54 2.581 1.71 4.636 3.509 6.165 1.801 1.531 4.02 2.295 6.66 2.295 2.219 0 4.095-.494 5.625-1.484 1.531-.99 2.865-2.265 4.005-3.826l9.451 6.931zm37.349-25.38h-11.88v14.58c0 1.2.06 2.295.181 3.284.119.991.39 1.846.81 2.566.418.72 1.064 1.275 1.935 1.664.868.391 2.024.586 3.465.586.72 0 1.665-.075 2.835-.225 1.17-.15 2.055-.495 2.654-1.035v11.25c-1.5.54-3.059.899-4.68 1.08-1.62.18-3.209.27-4.769.27-2.281 0-4.381-.241-6.301-.721-1.921-.479-3.599-1.244-5.04-2.294-1.439-1.049-2.564-2.415-3.375-4.095-.809-1.679-1.215-3.72-1.215-6.12v-20.79h-8.639V25.766h8.639v-12.96h13.5v12.96h11.88v10.801m20.952 16.984V42.024s-2.303-.691-3.176-1.093c-1.112-.508-1.665-1.304-1.665-2.384 0-1.32.54-2.25 1.62-2.79 1.046-.523 3.221-.81 3.221-.81V24.688s-4.593.305-6.732.854c-2.22.571-4.185 1.455-5.895 2.655a13.84 13.84 0 0 0-4.139 4.589c-1.051 1.861-1.575 4.081-1.575 6.661 0 2.76.553 4.965 1.665 6.615 1.109 1.651 2.519 2.925 4.229 3.824 1.71.9 3.54 1.576 5.49 2.025 1.949.451 3.781.871 5.491 1.261.516.118 1.466.378 1.466.378v.001m-.001 6.681s-1.106.094-1.691.094c-2.04 0-3.824-.404-5.355-1.214-1.53-.811-2.924-1.995-4.185-3.556l-8.19 9.091c2.161 2.22 4.8 3.765 7.92 4.634 3.119.87 6.21 1.306 9.27 1.306.741 0 2.232-.068 2.232-.068V60.232h-.001"></path><g transform="translate(209 77)"><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path fill="#005B77" d="M.74.96H6.5V3.6h.08c.186-.373.453-.746.799-1.12.347-.373.76-.706 1.241-1a7.117 7.117 0 0 1 1.639-.72 6.871 6.871 0 0 1 2-.28c1.521 0 2.747.234 3.681.7.933.467 1.66 1.114 2.18 1.94.519.827.873 1.8 1.059 2.92.187 1.12.28 2.334.28 3.64V20.4h-6v-9.52c0-.56-.019-1.14-.059-1.74-.04-.6-.16-1.153-.36-1.66a2.88 2.88 0 0 0-.92-1.24c-.414-.32-1.007-.48-1.781-.48-.773 0-1.399.14-1.88.42-.479.28-.846.654-1.099 1.12-.254.467-.42.994-.5 1.58-.08.587-.12 1.2-.12 1.84v9.68h-6V.96m31.92 22.6a44.338 44.338 0 0 1-1.16 2.76c-.375.8-.847 1.473-1.42 2.02-.575.546-1.3.96-2.181 1.24-.88.28-2.04.42-3.48.42-1.546 0-3.04-.24-4.48-.72l.801-4.92c.906.4 1.84.6 2.8.6.666 0 1.212-.074 1.639-.22.427-.147.78-.36 1.061-.64.279-.28.512-.62.699-1.02.186-.4.387-.867.601-1.4l.439-1.12-8.52-19.6h6.48l5 12.84h.08L35.299.96h6.16l-8.799 22.6" mask="url(#d)"></path></g><path fill="#005B77" d="M266.379 82.76h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.36 1.14.186.32.473.567.86.74.387.174.9.26 1.54.26.32 0 .74-.033 1.26-.1.52-.066.913-.22 1.18-.46v5c-.667.24-1.36.4-2.08.48-.72.08-1.426.12-2.12.12a11.55 11.55 0 0 1-2.8-.32c-.854-.213-1.6-.553-2.24-1.02a4.788 4.788 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8m16.721 0h-5.28v6.48c0 .534.026 1.02.08 1.46.053.44.173.82.359 1.14.187.32.474.567.861.74.386.174.9.26 1.54.26.32 0 .74-.033 1.259-.1.521-.066.914-.22 1.181-.46v5c-.667.24-1.36.4-2.08.48-.721.08-1.427.12-2.12.12-1.014 0-1.947-.107-2.8-.32-.854-.213-1.6-.553-2.24-1.02a4.77 4.77 0 0 1-1.5-1.82c-.36-.746-.54-1.653-.54-2.72v-9.24h-3.84v-4.8h3.84V72.2h6v5.76h5.28v4.8"></path></g></svg></a></div><style data-emotion-css="2imjyh">.css-2imjyh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}</style><div class="css-2imjyh e126p4v83"><style data-emotion-css="1i7ff37">.css-1i7ff37{-webkit-flex-basis:320px;-ms-flex-preferred-size:320px;flex-basis:320px;}@media (max-width:959.98px){.css-1i7ff37{-webkit-flex-basis:33%;-ms-flex-preferred-size:33%;flex-basis:33%;}}@media (max-width:575.98px){.css-1i7ff37{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style><div class="css-1i7ff37 e126p4v84"><style data-emotion-css="1g92zi5">.css-1g92zi5{margin-bottom:2rem;}.css-1g92zi5 a{display:block;}</style><div class="css-1g92zi5 e126p4v85"><h5 class="css-1qdutfr e10n0rko5">Ta del av <!-- -->Fastighetsnytt</h5><a rel="noopener noreferrer" href="http://www.businessarena.nu/" target="_blank" class="css-le58jc e1m0xcc60">Business Arena</a><a rel="noopener noreferrer" href="https://paperton.com/library/fastighetsnytt/2128193/027d3544f1a2e13a504955805b69f738d2948ba5" target="_blank" class="css-le58jc e1m0xcc60">E-tidning</a><a rel="noopener noreferrer" href="https://ocast.com/sv/brands/fastighetsnytt-4735" target="_blank" class="css-le58jc e1m0xcc60">Annonsera</a><a rel="noopener noreferrer" href="/rss.xml" target="_blank" class="css-le58jc e1m0xcc60">RSS</a><a rel="noopener noreferrer" href="/om/" class="css-le58jc e1m0xcc60">Alla ämnen</a></div></div><div class="css-1i7ff37 e126p4v84"><div class="css-1g92zi5 e126p4v85"><h5 class="css-1qdutfr e10n0rko5">Kontakta redaktionen</h5><a rel="noopener noreferrer" href="mailto:redaktionen@fastighetsnytt.se" target="_blank" class="css-le58jc e1m0xcc60">redaktionen@fastighetsnytt.se</a><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc e1m0xcc60">Kontakta oss</a></div><div class="css-1g92zi5 e126p4v85"><h5 class="css-1qdutfr e10n0rko5">Kontakta kundservice</h5><a rel="noopener noreferrer" href="mailto:info@fastighetsnytt.se" target="_blank" class="css-le58jc e1m0xcc60">info@fastighetsnytt.se</a><a rel="noopener noreferrer" href="tel:08-652 89 80" target="_blank" class="css-le58jc e1m0xcc60">08-652 89 80</a></div></div><div class="css-1i7ff37 e126p4v84"><div class="css-1g92zi5 e126p4v85"><h5 class="css-1qdutfr e10n0rko5">Följ oss</h5><a rel="noopener noreferrer" target="_blank" href="https://www.facebook.com/fastighetsnytt/" class="css-le58jc e1m0xcc60">Facebook</a><a rel="noopener noreferrer" target="_blank" href="https://twitter.com/fastighetsnytt" class="css-le58jc e1m0xcc60">Twitter</a><a rel="noopener noreferrer" target="_blank" href="https://www.linkedin.com/company/fastighetsnytt" class="css-le58jc e1m0xcc60">LinkedIn</a></div></div></div><style data-emotion-css="1a8kho7">.css-1a8kho7 a{display:inline-block;}.css-1a8kho7 a:after{content:'|';margin:0 0.5rem;}.css-1a8kho7 a:last-of-type:after{content:'';}.css-1a8kho7 > div{margin-top:2rem;}.css-1a8kho7 > div > .e1hyot0s3{margin-top:0.5rem;}</style><div class="css-1a8kho7 e126p4v86"><div><style data-emotion-css="80h0j2">.css-80h0j2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000A0C;font-size:1rem;line-height:1.54;}.css-80h0j2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-80h0j2 e1hyot0s3">Fastighetsnytt<!-- -->, <!-- -->113 90<!-- --> <!-- -->Stockholm</p><p class="css-80h0j2 e1hyot0s3">Chefredaktör och ansvarig utgivare: <!-- -->Anders Carlén</p></div><div><p class="css-80h0j2 e1hyot0s3">Fastighetsnytt.se<!-- --> ges ut av <!-- -->Fastighetsnytt Förlags AB<!-- --> © <!-- -->2020<!-- --> <!-- -->Fastighetsnytt</p><p class="css-80h0j2 e1hyot0s3"><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-le58jc e1m0xcc60">Personuppgiftspolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-le58jc e1m0xcc60">Cookiepolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-le58jc e1m0xcc60">Om annonser</a></p></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-84c752ac50eb308e4dea.js"></script><script async="" data-next-page="/article" src="/_next/static/XSqClc5Apt7f8xXH8qBb1/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/XSqClc5Apt7f8xXH8qBb1/pages/_app.js"></script><script src="/_next/static/runtime/webpack-91b117697e716c22a78b.js" async=""></script><script src="/_next/static/chunks/framework.bb17ed67bc4e85886a44.js" async=""></script><script src="/_next/static/chunks/commons.020434fa5b0484680b13.js" async=""></script><script src="/_next/static/chunks/ff1ca40e8cf46ae5ba6db0377b004883436ae25c.2ff3e6d03f7dd493c92e.js" async=""></script><script src="/_next/static/chunks/dea31631004b9238dd075fd3240921772d959628.881cbd6c3026c26f4cc1.js" async=""></script><script src="/_next/static/chunks/5211e84dfe7857fc13717b474e7e68a6a68c332f.911fc6780cf27431e229.js" async=""></script><script src="/_next/static/runtime/main-c7e2adde6f8f08a8993d.js" async=""></script><script src="/_next/static/chunks/cba758a9a2a32a38e5d9e085be8254fd49b7784d.ee0aec221e4d75eef76e.js" async=""></script><script src="/_next/static/chunks/1823dc871cea927c6774f0477e6a65d64f137e67.6b2f4291d996e4eb3ffe.js" async=""></script><script src="/_next/static/chunks/3ef3fcb317f81eee7624806f7f78d131b5c6a19b.ad5315b5c92dfc1bbe3f.js" async=""></script><script src="/_next/static/XSqClc5Apt7f8xXH8qBb1/_buildManifest.js" async=""></script><script src="/_next/static/XSqClc5Apt7f8xXH8qBb1/_ssgManifest.js" async=""></script><script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script></body></html>